Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.05.2009 um 12:51 (UTC)    
Titel: Mein Design auf meiner hp geht aufeinmal nicht mehr

Mein Design auf meiner hp geht aufeinmal nicht mehr obwohl der code richtig ist.
ich hab so einen verdacht in meine chatbox auf meiner hp haben welche etwas komisches geschrieben.
www.luckygo.de.tl


ich hoffe ihr könnt mir helfen Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad



mfg luckygo Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
______________
Ich mach keine Rechtschreibfehler, ich schreib nur freestylle
Beitrag27.05.2009 um 12:59 (UTC)    
Titel: hi

ich hab mich nur hir eingetragen: http://www.google.de/addurl/?continue=/addurl
GEHT ES DESWEGEN NICHT Question Question Question Question Question Question Question Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
______________
Ich mach keine Rechtschreibfehler, ich schreib nur freestylle
Beitrag27.05.2009 um 13:45 (UTC)    
Titel:

Bitte das "pushen" vermeiden, dazu haben wir eine Edit Funktion Wink

Nein, das hat nichts mit Google zu tun...
Deine Bilder laden nicht, du hast die auf "bplaced" hochgeladen.
Am besten lädst du die Bilder mal hier im Homepage-Baukasten hoch und
tauscht die Bild URL's im Code aus.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag28.05.2009 um 06:49 (UTC)    
Titel: hi

HI
ALSO ICH SOLL EINFACH DIE BILDER URL AUSTAUSCHEN.
ein paar bilder hab ich aber selber gemacht.
wo soll ich die hochladen. Question Question Question Question Question Question Question Question Question Question Question










mfg luckygo
______________
Ich mach keine Rechtschreibfehler, ich schreib nur freestylle
Beitrag28.05.2009 um 07:11 (UTC)    
Titel:

der-bielefeld-club hat Folgendes geschrieben:
Bitte das "pushen" vermeiden, dazu haben wir eine Edit Funktion Wink

Nein, das hat nichts mit Google zu tun...
Deine Bilder laden nicht, du hast die auf "bplaced" hochgeladen.
Am besten lädst du die Bilder mal hier im Homepage-Baukasten hoch und
tauscht die Bild URL's im Code aus.


mfg Dominik


Dominik hat es doch hier geschrieben.
Beitrag28.05.2009 um 07:37 (UTC)    
Titel: hi

Und wo lad ich sie hoch.
einfach bei bild hochladen oder?









MFG LUCKYGO
______________
Ich mach keine Rechtschreibfehler, ich schreib nur freestylle
Beitrag28.05.2009 um 07:52 (UTC)    
Titel:

Ja, richtig, anschließend klickst Du den Bildnamen mit rechts an und wählst:

IE = Verknüpfung kopieren
FF = Linkadresse kopieren

Jetzt kannst Du die kopierte Adresse an richtiger Stelle einfügen.
Beitrag28.05.2009 um 10:09 (UTC)    
Titel: hi

OK
danke an alle die mir geholfen haben.
ws funzt jetzt wieder. Wink Wink Wink Wink Wink Wink







mfg luckygo Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy




CLOSED
______________
Ich mach keine Rechtschreibfehler, ich schreib nur freestylle


Zuletzt bearbeitet von luckygo am 28.05.2009, 11:09, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de