Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.06.2009 um 18:29 (UTC)    
Titel: Meine Homepage zu langsam! Warum?

Hallo zusammen,
vielleicht könnt ihr mir ja helfen.

Wenn man auf meine Page klickt, dann dauert es sehr lange, bis sie erscheint. Auch wenn man auf Übertitel klickt, dauert es leider.

Warum? Sad



Arrow VIELEN DANK!


DANIEL Wink
Beitrag14.06.2009 um 19:55 (UTC)    
Titel:

nimm oben das herzlich-willkommen-geblinke und den komischen mauszeiger raus. das verlangsamt das design. das design ist auch verschoben, bei dir ist es nicht mehr mittig. könnte an den blinkdings oben liegen.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell



Zuletzt bearbeitet von 6p-iceblue am 14.06.2009, 20:58, insgesamt einmal bearbeitet
Beitrag14.06.2009 um 19:56 (UTC)    
Titel:

also bei mir öffnet sich deine HP innerhalb von Sekunden.
Denke dein Internet-Anbieter hat da ein Problem
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag15.06.2009 um 14:36 (UTC)    
Titel:

Okay, aber 6p Iceplue sieht es auch langsam.

Vielleicht werde ich das "Geblinke" raustuen.

Habs mal ausprobiert, und es mal entfernt für kurze Zeit, aber leider immer noch so lansam. Crying or Very sad

Arrow Oder doch der Internetanbieter.

DANIEL Wink


Zuletzt bearbeitet von tier-pflanzeninfo am 15.06.2009, 15:39, insgesamt einmal bearbeitet
Beitrag15.06.2009 um 14:46 (UTC)    
Titel: Re: Meine Homepage zu langsam! Warum?

tier-pflanzeninfo hat Folgendes geschrieben:
Hallo zusammen,
vielleicht könnt ihr mir ja helfen.

Wenn man auf meine Page klickt, dann dauert es sehr lange, bis sie erscheint. Auch wenn man auf Übertitel klickt, dauert es leider.

Warum? Sad



Arrow VIELEN DANK!


DANIEL Wink


Hallo!

Hast du irgendeinen CSS-Code eingefügt? Deine Seite lief schon mal schneller. Ich war schon mal da. Also das, was du in den letzten Tagen eingefügt hast, macht deine HP langsamer im Aufbau.


Gruß Rieke Mr. Green
______________




Zuletzt bearbeitet von landpommeranze am 15.06.2009, 15:52, insgesamt 2-mal bearbeitet
Beitrag15.06.2009 um 14:55 (UTC)    
Titel:

Wird das dann wieder besser, oder muss ich die extras wieder entfernen?

Ich weiss nicht, ob es CSS war .

Ich habe von Bambusratte.de, Javaskript, ... heruntergeladen.
Beitrag16.06.2009 um 16:52 (UTC)    
Titel:

Jetzt kann man meine Homepage gar nicht mehr aufrufen.
Beitrag16.06.2009 um 17:05 (UTC)    
Titel:

also ich komme immer noch Sekundenschnell auf deine Seite Rolling Eyes
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag16.06.2009 um 17:21 (UTC)    
Titel:

Das gibts doch nicht!

Bei mir ist alles weiß!

Jetzt habe ich mal bei mir oben eingegeben, jetzt klappt's, aber beim Baukasten gehts nicht.


KOMISCH!


Zuletzt bearbeitet von tier-pflanzeninfo am 16.06.2009, 18:24, insgesamt einmal bearbeitet
Beitrag16.06.2009 um 20:57 (UTC)    
Titel:

tier-pflanzeninfo hat Folgendes geschrieben:
Jetzt kann man meine Homepage gar nicht mehr aufrufen.


Bei mir baut sich deine Seite jetzt normal schnell auf. Wink
______________


Beitrag16.06.2009 um 20:57 (UTC)    
Titel:

tier-pflanzeninfo hat Folgendes geschrieben:
Das gibts doch nicht!

Bei mir ist alles weiß!

Jetzt habe ich mal bei mir oben eingegeben, jetzt klappt's, aber beim Baukasten gehts nicht.


KOMISCH!


Schon mal Coockies, Temproräre Dateien und so gelöscht? Kann auch mal daran liegen. Mr. Green
______________


Beitrag17.06.2009 um 11:14 (UTC)    
Titel:

So gut kenne ich mich auch nicht aus.

Was ist das? Embarassed

Mr. Green
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de