Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag22.06.2009 um 18:03 (UTC)    
Titel: Testpage-Bewertung

will mal fragen, was ich noch alles an meiner Testpage verbessern könnte, ausser den Header, der kommt noch.
Ih bin derzeit auch noch an dem Counter, und der Inhalt kommt natürlich dann
auch.

Was sollte ich vom designlichen her noch anders gestalten?

http://abenteuergeschichte-testpage.de.tl/



lg
Jonas
______________
Updates:
http://twitter.com/JonasKaufmann

Danke dass ich im Baukasten so viel lernen & erfahren durfte!

Beitrag22.06.2009 um 18:05 (UTC)    
Titel:

ich seh nur oben eine navi mit 4 verlinkungen. bissel wenig um eine meinung zu hören, oder? mach erstmal etwas mehr am "design".

oder lädt deine seite so extrem lange?

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell



Zuletzt bearbeitet von 6p-iceblue am 22.06.2009, 19:06, insgesamt einmal bearbeitet
Beitrag22.06.2009 um 18:06 (UTC)    
Titel:

hast du IE?
In diesem Falle muss ich mich entschuldigen, die Page hat noch Probleme
mit dem IE, auf Mozilla sollte es keine Störungen geben.
Normalerweise käme noch ein Content und Counter^^
Header wird morgen folgen.


lg
Jonas
______________
Updates:
http://twitter.com/JonasKaufmann

Danke dass ich im Baukasten so viel lernen & erfahren durfte!

Beitrag22.06.2009 um 18:11 (UTC)    
Titel:

jepp, ich nehm den ie. hab zwar noch andere, aber der ie ist mein liebling, auch wenn ich da falsch stehe Wink

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag22.06.2009 um 18:18 (UTC)    
Titel:

kannst du mir evt. den Fehler im IE sagen, wenn ich dir den Code gebe, oder gibts da gar keinen richtigen Codefehler?


lg
Jonas
______________
Updates:
http://twitter.com/JonasKaufmann

Danke dass ich im Baukasten so viel lernen & erfahren durfte!

Beitrag22.06.2009 um 18:32 (UTC)    
Titel:

Ich finde den Hovereffekt in der Navi schön, aber das wars auch shcon;-)
______________
*klick* Hier das Bild, wo die-baukasten-typen für andere Anbieter Werbung machen
Beitrag22.06.2009 um 18:34 (UTC)    
Titel:

das möchte ich ehrlich gesagt auch nicht wissen, Wink sondern
was könnte ich ändern. Z.b am Content, usw. Wie schon gesagt,
am Header und Counter bin ich am arbeiten, sowie an den Problemen
im IE.


lg
Jonas
______________
Updates:
http://twitter.com/JonasKaufmann

Danke dass ich im Baukasten so viel lernen & erfahren durfte!

Beitrag22.06.2009 um 18:36 (UTC)    
Titel:

Das design zentirern, den Content unter die NAvi und ich she keinen HEader;-)
______________
*klick* Hier das Bild, wo die-baukasten-typen für andere Anbieter Werbung machen
Beitrag22.06.2009 um 18:40 (UTC)    
Titel:

der kommt morgen, wird der gleiche sein wie auf abenteuergeschichte.de.tl
edit: Was meinst du mit Content unter die navi?


lg
Jonas
______________
Updates:
http://twitter.com/JonasKaufmann

Danke dass ich im Baukasten so viel lernen & erfahren durfte!



Zuletzt bearbeitet von abenteuergeschichte am 22.06.2009, 19:42, insgesamt einmal bearbeitet
Beitrag22.06.2009 um 18:47 (UTC)    
Titel:

bei mir ist der halb neben der navi, das meinte ich dmait;-)

Ich benutze Firefox 3.0.5 oder so und habe ne bildschirmauflösung von 1280x800
______________
*klick* Hier das Bild, wo die-baukasten-typen für andere Anbieter Werbung machen
Beitrag22.06.2009 um 23:54 (UTC)    
Titel:

abenteuergeschichte hat Folgendes geschrieben:
kannst du mir evt. den Fehler im IE sagen, wenn ich dir den Code gebe, oder gibts da gar keinen richtigen Codefehler?


lg
Jonas


so seh ich dein design mit dem ie8 bei 1024x768 bei einem normalen monitor



wie du siehst, seh ich nichts Wink

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell



Zuletzt bearbeitet von 6p-iceblue am 23.06.2009, 00:55, insgesamt einmal bearbeitet
Beitrag23.06.2009 um 10:39 (UTC)    
Titel:

jop, das weiss ich, habe ich bereits auch im IE angesehen,
von nem anderen PC.^^
Ich gebe dir mal den Code, vlt. erkennst du die Fehler.


lg
Jonas
______________
Updates:
http://twitter.com/JonasKaufmann

Danke dass ich im Baukasten so viel lernen & erfahren durfte!

Beitrag23.06.2009 um 11:08 (UTC)    
Titel:

Nicht nur im IE ist der Fehler, sondern auch mit Opera..

ich wechsel doch nicht meinen Browser, um ne seite sehen zu können ?!
______________
Beitrag23.06.2009 um 12:25 (UTC)    
Titel:

habe ich das gesagt??
Also bitte keine solchen Antworten, mehr, ich bin dran!!


lg
Jonas
______________
Updates:
http://twitter.com/JonasKaufmann

Danke dass ich im Baukasten so viel lernen & erfahren durfte!

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de