Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.07.2009 um 11:36 (UTC)    
Titel: Forenbeiträge

Hi,
ich weis net obs des hier schoma gibt ich finds nicht ^^

also wenn ich im forum was posten möchte kommt immer so ne komische anfrage bei der man nen code abtippen muss ..
so sicherheitscode oder so ..
ich weis nicht genau wie ich des beschreiben soll
wisst ihr was ich mein?

wäre klasse wenn ihr mir da helfen könntet ..
des war früher nicht und jetzt hab ich ne zeitlang nichtmehr geguckt

lg
Beitrag03.07.2009 um 11:45 (UTC)    
Titel:

Das muss der Spamschutz sein, versuche in mal beim Extra "Forum" zu deaktivieren.

Wenn das nicht geht, dann isses fehlerhaft Mad
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile
Beitrag03.07.2009 um 18:36 (UTC)    
Titel:

wie mach ich des?
ich find da nix mit spamschutz ...
Beitrag05.07.2009 um 19:22 (UTC)    
Titel:

haaalllo?? ^^
Beitrag05.07.2009 um 20:02 (UTC)    
Titel:

Ich glaube nicht, dass man das Captcha ausschalten kann.
Habs mir kurz angeschaut, fand aber nichts um dies auszuschalten.

Gruss
Riki
Beitrag08.07.2009 um 19:25 (UTC)    
Titel:

d.h. das bleibt so oder wie?
is ja assi ...
Beitrag08.07.2009 um 19:29 (UTC)    
Titel:

schati hat Folgendes geschrieben:
d.h. das bleibt so oder wie?
is ja assi ...

HaLlO?

Ist dann leider so...
Beitrag08.07.2009 um 19:29 (UTC)    
Titel:

ok es ist weg .. seltsam ich hab nix gemacht xD

trotzdem danke hier is fertig
Beitrag12.07.2009 um 12:26 (UTC)    
Titel:

hmm
wiei is jetztad widda da ...

ich peils nicht ..

is ja echt assi ^^
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de