Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.07.2009 um 09:27 (UTC)    
Titel: Bilder hochladen

Ich wllte heute neue bilder auf meine seite hochladen,jedoch als ich auf

-neues bild hochladen gehe

dann wird mir angezeigt das ich einen fehler auf der seite habe....


kann mir jemand helfen danke
______________
hallo
Beitrag05.07.2009 um 09:30 (UTC)    
Titel:

Das gleiche Probleme hatte ich gestern auch.
Lösche mal Cookies und Chache,starte deinen PC neu,und wechelse den Browser.
Dann müsste es funktioniern.

Wenn nicht,einmal ausloggen und einmal einloggen.
Sonst einfach warten.
Beitrag05.07.2009 um 10:18 (UTC)    
Titel:

wo mach ich das?

ich arbeite immer mit dem normalen explorer...


bei mir ist das problem nun schon 3 tage...
______________
hallo
Beitrag05.07.2009 um 10:21 (UTC)    
Titel:

Hi,

cookies und Cache löschen:

http://www.homepage-baukasten.de/forum/viewtopic.php?t=6967

PS: was ist denn bitteschön der "normale explorer"? meionst du den vorinstallierten Internet Explorer?
______________



Zuletzt bearbeitet von the-fun-factory am 05.07.2009, 17:15, insgesamt einmal bearbeitet
Beitrag05.07.2009 um 10:26 (UTC)    
Titel:

ja den windows internet explorer...
und wo mache ich das nun?????
______________
hallo
Beitrag05.07.2009 um 10:30 (UTC)    
Titel:

the-fun-factory hat Folgendes geschrieben:
Hi,

cookies und Cache löschen:

http://www.homepage-baukasten.de/forum/viewtopic.php?t=6967

PS: was ist denn bitteschön der "normale explorer"? meionst du den vorinstallierten Internet Explorer?


Der normale Windows explorer ist für Dateien und nur für die Dateien auf dem Rechner. Der Internet Explorer ermöglicht das surfen im Internet.
______________



Zuletzt bearbeitet von the-fun-factory am 05.07.2009, 17:15, insgesamt einmal bearbeitet
Beitrag05.07.2009 um 13:12 (UTC)    
Titel:

dieser link hilft mir garnicht weiter. ich hatte sonst die probleme nie und nun spinnt alles ich habe nun einen neu start gemacht und mich neu eingelogt. also was nun ?

kann es ja nicht so lassen...

ich kann nicht mal alte bilder in meiner bilderliste löschen...
______________
hallo
Beitrag05.07.2009 um 15:17 (UTC)    
Titel:

vielleicht benutzt du den falschen browser. internetexplorer oder firefox ist die richtige wahl.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag05.07.2009 um 15:20 (UTC)    
Titel:

ich habe die seite nun schon über ein jahr und hatte nie probleme mit meinen explorer....
______________
hallo
Beitrag05.07.2009 um 15:22 (UTC)    
Titel:

es gehen nur jpeg, gif und png. bmp gehen nicht.

vielleicht liegt es daran. oder du versuchst ein bild hochzuladen welches es schon gibt. da hilft nur, selbst wenn es schon gelöscht wurde, es vor em hochladen umzubennen.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag05.07.2009 um 15:27 (UTC)    
Titel:

nein, wenn ich auf den butten gehe dann steht unten fehler auf der seite und passieren tut nichts ich komme nicht mal so weit das ich ein bild auswehlen kann.
______________
hallo
Beitrag05.07.2009 um 15:43 (UTC)    
Titel:

dann solltest du es morgen nochmal versuchen und wenn es dann noch nicht geht, schreibe dem support eine mail bezüglich deines problems.

grus gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de