Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.07.2009 um 16:47 (UTC)    
Titel: Es geht nichts mehr?

Seit heute morgen kann ich wie ich meine Homepage angefangen habe aufzubauen nicht weiterführen. ob Schrift(farbe und grösse) oder Hintergrundfarbe das Programm reagiert ganz anders. Es klappt nichts mehr habt ihr was umgeprogrammiert oder was ist los? Evil or Very Mad
Beitrag07.07.2009 um 16:48 (UTC)    
Titel:

Bei mir klappt alles, schonmal Cookies + Cache geelert ?

lg born
______________
Born-Woot wird zu Splash-Art, um mehr Infos zu erhalten einfach auf den Banner klicken Wink
Beitrag07.07.2009 um 17:16 (UTC)    
Titel:

cookies sieht geleert und es klappt immer noch nicht
was meinst du mit cache?
Beitrag07.07.2009 um 17:22 (UTC)    
Titel:

Du kannst ganz einfach mit einem Klick sowohl Deine Cookies, als auch Deinen Cache löschen. Wähle dazu im Menüpunkt „Extras“ den Eintrag „Private Daten löschen“.
Du kannst mit einem einfachen Klick auf die jeweilige Checkbox einen Eintrag hinzufügen (grünes Häkchen), oder entfernen (leere Checkbox).
Mit einem Klick auf den Button „Private Daten jetzt löschen“ werden alle mit einem Häkchen gekennzeichneten Daten unwiederbringlich gelöscht.


Was für einen Browser verwendest du ?


lg
______________
Born-Woot wird zu Splash-Art, um mehr Infos zu erhalten einfach auf den Banner klicken Wink
Beitrag07.07.2009 um 17:30 (UTC)    
Titel:

firefox
Beitrag07.07.2009 um 17:32 (UTC)    
Titel:

normal sollte das funktionieren, soweit ich weiß war vorhin das Problem das nix ging, jedoch sollte nu alles wieder gehen.
______________
Born-Woot wird zu Splash-Art, um mehr Infos zu erhalten einfach auf den Banner klicken Wink
Beitrag07.07.2009 um 17:39 (UTC)    
Titel:

ne bei mir sind immer noch die gleichen Probleme
Beitrag07.07.2009 um 18:13 (UTC)    
Titel: ...

ich habe ähnliche ProblemE:

- Ich kann keine Bilder hochladen
- kann Seiten nicht verschieben
- wenn ich eine Seite anklicke, bleibt die geklickt und ich muss die Seite aktualisieren um eine andere Textseite anklicken zu können
- Text seiten dürfen nur solang sein, das man nicht scrollen muss...
- eigene Designs können nicht gespeichert weden.... -.-

Und das war nicht von Anfang an...
Am ersten Tag gings noch - am zweiten Tag nicht -.-
Beitrag07.07.2009 um 18:17 (UTC)    
Titel: Re: ...

hpstuff hat Folgendes geschrieben:
ich habe ähnliche ProblemE:

- Ich kann keine Bilder hochladen
das ist oftmals das Problem vom Webme, einfach das Bild erneuert hochladen oder abwarten! Außerdem dürften sie nicht das Größenlimit überschreiten!
- kann Seiten nicht verschieben
siehe unten
- wenn ich eine Seite anklicke, bleibt die geklickt und ich muss die Seite aktualisieren um eine andere Textseite anklicken zu können
das ist ein Problem des IE8! Du musst entweder den IE7 (oder älter) oder den Mozilla Firefox verwenden!
- Text seiten dürfen nur solang sein, das man nicht scrollen muss...#
keine ahnung
- eigene Designs können nicht gespeichert weden.... -.-
keine ahnung
Und das war nicht von Anfang an...
Am ersten Tag gings noch - am zweiten Tag nicht -.-

______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile
Beitrag08.07.2009 um 12:01 (UTC)    
Titel:

Hallo Support
immer noch kein deut besser
hier ein Beispiel
oder die Zeile mit Hintergrundfarbe will ausfüllen funfktioniert dort wo ich schreibe siehe meine Testseite
http://baumimarketing.de.tl/Testseite.htm


Cookies und Cache ist sauber also wo liegt das Problem
Beitrag08.07.2009 um 12:03 (UTC)    
Titel:

baumimarketing hat Folgendes geschrieben:
oder die Zeile mit Hintergrundfarbe will ausfüllen funfktioniert dort wo ich schreibe siehe meine Testseite
http://baumimarketing.de.tl/Testseite.htm
Meinst du damit die ganze Tabelle?
Wenn ja, musst du in den "Quellcode" wechseln und
folgenden Code hinter "table" einfügen:
style="background-color: #FF0000;"
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag08.07.2009 um 12:20 (UTC)    
Titel:

nur wird das ganze sehr kompliziert wenn du hier siehst
http://baumimarketing.de.tl/Paidmailer-mit-99%25-Refback.htm
es sind eben mehrere farben

Schade vorher ging alles automatisch und viel schneller
Beitrag08.07.2009 um 12:29 (UTC)    
Titel:

baumimarketing hat Folgendes geschrieben:
Schade vorher ging alles automatisch und viel schneller
Hi, in einer tabelle gibt es keine andere Möglichkeit,
die Hintergrundfarbe einer ganzen Zelle auszufüllen,
außer mit dem oben genannten Code Wink

Du musst dann den Code von oben hinter jedem "td" einbauen:
<td style="background-color: #FF0000;">

Beim roten musst du dann noch den passenden Farbcode eingebrn Wink

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag08.07.2009 um 12:59 (UTC)    
Titel:

Nein es ging doch gestern noch, wieso heute nicht mehr!

Und sag jetzt nicht, das stimmt nicht! Weil ich hab keine Ahnung von Programmieren und hab mich immer auf den Baukasten verlassen!


Zuletzt bearbeitet von svsandvereinmelle am 08.07.2009, 14:01, insgesamt einmal bearbeitet
Beitrag08.07.2009 um 13:01 (UTC)    
Titel:

Das stimmt nicht Wink
Nein scherz, ich weiss es nicht, wie es gestern noch lief... Confused
Ich habe jetzt nur eine Lösung gepostet, wie man das jetzt hinkriegt.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de