Suche im Forum:
Suchen


Autor Nachricht
Beitrag18.03.2019 um 15:16 (UTC)    
Titel: Probleme beim Headerbild hochladen

Warum ist das Headerbild nicht mehr in Originalgröße???????
Wenn ich ein Headerbild neu hoch lade werde sie dabei einfach auf einer Größe 100x10 umgewandelt.
Was kann ich tun, um dieses Problem zu lösen.
LG Issy
https://issys-gifsammlung.de.tl/
Beitrag18.03.2019 um 18:01 (UTC)    
Titel:

Hast du versehentlich den Haken bei "Bilder verkleinern" gesetzt?
______________
- Signatur vom Mod Team angepasst -
Bitte keine Werbung für fremde Projekte

=> Das ist sehr schade. Ich habe mich hier im Forum über viele Jahre engagiert und einfach meine Signatur zu verändern zeugt von mangelnder Wertschätzung für meine Beiträg, die einzig den Nutzern des Homepage-Baukastens zugute kamen. Spätestens mit der Reduzierug auf max. 10 Unterseiten sind die guten Zeiten des Baukastens ohnehin vorbei und die einst große Gremeinschaft im Forum hat sich längst aufgelöst. Nun bin ich hier offenbar auch nicht länger erwünscht. Bleibt mir nur lebewohl zu sagen, es waren schöne 14 Jahre und der Baukasten hat mir immer viel Spass gemacht - machts gut und eventuell trifft man sich ja doch nochmal an anderer Stelle im Internet. (07.06.2020)
Beitrag19.03.2019 um 00:13 (UTC)    
Titel:

Nein, habe ich nicht.
Beitrag24.03.2019 um 16:48 (UTC)    
Titel:

Erledigt, habe den Fehler gefunden.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de