Suche im Forum:
Suchen


Autor Nachricht
Beitrag02.09.2013 um 14:48 (UTC)    
Titel: BILDER

Ich kann auch keine bilder hochladen brauche hilfe. :cry: [b][color=blue][/color]
Beitrag04.11.2013 um 09:43 (UTC)    
Titel: auch als Premium-Paket Bezahler Probleme mit Bilder einfügen

... seit mehreren Wochen habe ich keine Funktion für das Einfügen von Bildern. Hochladen kann ich diese in die Ablage, aber einfügen bzw. einbinden in die Darstellung geht nicht mehr !!!!

Ich frage mich daher für was ich überhaupt die Gebühr bezahle, wenn sowieso dauernd etwas nicht funktioniert. Miserabler Support (Servicewüste Deutschland lässt grüßen) !
Beitrag04.11.2013 um 10:52 (UTC)    
Titel:

Beitrag04.11.2013 um 12:02 (UTC)    
Titel: Re: auch als Premium-Paket Bezahler Probleme mit Bilder einf

mk-emotion-bobbys hat Folgendes geschrieben:
... seit mehreren Wochen habe ich keine Funktion für das Einfügen von Bildern. Hochladen kann ich diese in die Ablage, aber einfügen bzw. einbinden in die Darstellung geht nicht mehr !!!!

Ich frage mich daher für was ich überhaupt die Gebühr bezahle, wenn sowieso dauernd etwas nicht funktioniert. Miserabler Support (Servicewüste Deutschland lässt grüßen) !


Sicherlich sind entsprechende Threads zu diesem Thema unbeachtet gewesen, denn hierzu gab es nicht nur einen Beitrag. Mr. Green

Vielleicht könnte ich btw. entsprechende Ticketnummer bekommen, die anscheinend nicht bantwortet wurden. Diese finden sich im Betreff der automatischen Antwort, wenn eine Nachricht an den Support geschickt wird. Gerne auch als PN. Dann kann ich kontrollieren, warum es sich denn um einen "Miserablen Support" handeln könnte.
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beitrag24.01.2014 um 21:13 (UTC)    
Titel:

Hallo,

ich habe beim Upload von Bildern folgendes Problem und ich habe hier noch nichts dergleichen gefunden:
In der neusten Version von meinem Standardbrowser Google Chrome wurden wohl die Pfeile beim Scrollbalken rechts abgeschafft. Man kann nur noch navigieren, indem man den Balken auf- oder abbewegt.

Dieses geht jedoch nicht bei dem Balken in dem kleinen Fenster, was sich beim Seiteneditor öffnet wenn man ein Bild einfügen möchte.
Ich habe auf meiner HP über 3500 Bilder hochgeladen, und der Button, um ein Bild einzufügen ist ja ganz unten.
Die Pfeile im Scrollbalken sind nun halt weg, und wenn man auf den Balken klickt, lässt er sich weder nach oben noch nach unten bewegen, sondern springt maximal ein Bild weiter nach unten (was mir in der Situation natürlich nichts bringt).

Ansonsten muss ich jedes Mal die über 3500 hinterlegten Bilddateinamen mit dem Mausscrollrad nach unten zu scrollen, was aber dementsprechend recht dauert. Confused

Mit dem Internet Explorer geht alles ohne Probleme, aber der ist teilweise sehr langsam, weswegen ich normal mit Google Chrome arbeite.

Viele Grüße
Beitrag10.04.2014 um 16:09 (UTC)    
Titel:

1. Fragen zum Bilderupload

a) Mit welchem Benutzernamen hast du Bilder hochladen wollen?

-> den dieser seite


b) Wann habt ihr euch zuletzt mit eurem Benutzernamen und Passwort beim Baukasten angemeldet?

-> ja

c) Wann hast du versucht das Bild hochzuladen?
(je genauer die Datums/Zeitangbe desto besser)

-> 10.04.2014 gegen 17:30


d) Wo hast du versucht das Bild hochzuladen?
(Bsp.: "Unter Eigene Bilder verwalten", "Im Seiteneditor", "Im Extra Galerie")

-> eigene bilder verwalten

e) Wie lautete der Name der Kategorie/des Albums in die du hochladen wolltest?
(Wolltest du sie direkt in eine neue hochladen schreibe bitte: "Neue Kategorie/Album: Name", ansonsten nur den Namen)

-> Katerogie "Das sind wir" (7 Bilder in der Kat)

f) Wie lautet der Dateiname des Bilder/wie lauten die Dateinamen der Bilder?
(Bitte den vollständigen Dateinamen angeben - auf Groß und Kleinschreibung achten!)

-> viele verschiedene


g) Was passierte nach dem Klicken auf den Button "Bild hochladen"?
(Die endgültige Meldung bitte - Bsp.: "Es erschien ein Ladekreis der nicht verschwand", "Eine Fehlermeldung: xyz", "Das Bild xyz wurde erfolgreich hochgeladen", etc... - je genauer desto besser)

-> Fehler bei 20140329_112032.jpg:- die Dateigröße ist zu hoch (keine Bilder über 2000 KB bitte)

Das Bild wurde von mir verkleinert und hat jetzt eine größe von 108,4 KB



h) Falls ein Ladekreis erschien und nicht mehr aufhörte sich zu drehen, an welcher Stelle genau erschien er, wielang (in Minuten) hast du gewartet und was hast du dann getan?
(Bsp.: "Auf der Webseite direkt unter dem Text Neues Bild hinzufügen", "Oben wo man die Adresse sieht", "Unten in der Leiste des Browsers", etc... - je genauer die Angaben desto besser)

-> gewartet bis fehler

i) Wurde das Bild zumindest in der Bilderliste im Baukasten angezeigt?
(Ja/Nein?)

-> nein

j) Falls das Bild in der Liste existiert: Was passiert beim Klick auf den Namen?
(Bsp.: "Das Bild wird nach kurzer Zeit angezeigt", "Eine Box mit einem Ladekreis erscheint", "Ein rotes X erscheint", etc...)

-> existiert nicht

k) Falls das Bild in der Liste existiert, aber bei einem Klick nicht angezeigt wurde: wielange (in Minuten) hast du gewartet bevor du es erneut angeklickt hast?)
(Bilder können bis zu 10 Minuten benötigen bevor sie eingesetzt werden können)

-> existiert nicht

l) Hast du immer noch eines der nicht funktionierenden Bilder in der Bilderliste im Baukasten? Wenn ja, welches?

-> nein


2. Fragen zum Browser

m) Welches Betriebsystem verwendest du?
(Bsp.: Windows XP SP3, Windows Vista SP1, Mac OS, Linux, etc... - je genauer desto besser)

-> linux Mint 16 64bit

n) Welchen Browser verwendest du?
(Bsp.: Internet Explorer 7, Firefox 3.0.3, Opera 9.65, etc... - je genauer desto besser)

-> firefox 28

o) Hast du JavaScript in diesem Browser aktiviert?
(Klicke hier um mehr zu erfahren)

-> ja

p) Benutzt du im Browser eine HTTP Proxy-Einstellung?
(Wenn du nicht weißt was dies ist schreibe einfach "unsicher")

-> nein

q) Benutzt du einen Werbeblocker oder Scriptblocker wie "NoScript" für deinen Browser - wenn ja welche?
(Sollte dies der Fall sein prüfe bitte ob diese AddOns ausversehen den Homepage-Baukasten blockieren in dem du sie deaktivierst und den Upload nochmals probierst)

-> nein

r) Funktioniert der Upload in einem anderen Browser?
(Wenn du es vorher mit IE versucht hast, dann gib dem FireFox eine Chance. Gleiches gilt umgekehrt)

-> habe keinen und werde auch keinen installieren


3. Informationen über deine Internetverbindung

s) Über was für eine Leitung kommst du ins Internet?
(Bsp.: t-online T-DSL 16000 - je genauer desto besser)

-> dsl 6000

t) Gibt es bei dir mehrere Rechner die ins Internet können?
(Ja oder Nein reicht. Gibt es mehrere Teste bitte auch von denen noch einmal den Bilderupload und füll diese Fragen dafür nocheinmal aus)

-> zum zeitpunkt alle anderen aus

u) Wie ist deine IP?
(Hier Klicken und die IP einfach hier eintragen)

v) Wie schnell ist deine Leitung?

-> ausreichend. GoogleDrive und Onedrive Cloudclients laufen ohne probleme
Beitrag10.04.2014 um 19:12 (UTC)    
Titel: ?!

Und wann kommt bei dir 24 f?!
Beitrag11.04.2014 um 06:40 (UTC)    
Titel:

treckerfreunde-wehm hat Folgendes geschrieben:
-> Fehler bei 20140329_112032.jpg:- die Dateigröße ist zu hoch (keine Bilder über 2000 KB bitte)

Das Bild wurde von mir verkleinert und hat jetzt eine größe von 108,4 KB


Die Fehlermeldung ist wohl eindeutig, wohingegen aus deinem Post nicht ersichtlich ist, ob es nach dem Verkleinern geklappt hat?! Diese Info wäre evtl. noch ganz hilfreich gewesen.

treckerfreunde-wehm hat Folgendes geschrieben:
Und wann kommt bei dir 24 f?!


Deine Frage soll auf was genau raus?
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beitrag14.04.2014 um 13:04 (UTC)    
Titel: Neue Bilder hinzufügen!

Na super, noch gestern konnte ich meine Hp wie gewohnt bearbeiten, auch Bilder hochladen! Nun wollte ich dies heute ebenfalls machen aber da sehe ich zwar "Neues Bilde hinzufügen" aber es reagiert nicht Sad
Beitrag15.04.2014 um 09:38 (UTC)    
Titel: Re: Neue Bilder hinzufügen!

haselbergbande hat Folgendes geschrieben:
Na super, noch gestern konnte ich meine Hp wie gewohnt bearbeiten, auch Bilder hochladen! Nun wollte ich dies heute ebenfalls machen aber da sehe ich zwar "Neues Bilde hinzufügen" aber es reagiert nicht Sad

Wie bereits im anderen Thread schon erwähnt, wären weitere Infos sehr hilfreich.
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beitrag15.04.2014 um 09:50 (UTC)    
Titel:

Ich hatte doch meinen Browser genannt: Firefox 28! Und weitere Infos? Ja die Buttons reagieren nicht, was wird nun noch an Infos benötigt?
Beitrag17.04.2014 um 16:13 (UTC)    
Titel:

IMMERNOCH das selbe Problem!
Ich konnte übers Handy zwar die Mail öffnen (seo-suchmaschinenoptimierung)
aber als ich den Link hier über PC anklicken wollte ging es nicht.
Warum? Gerade wegen dem Problem - denn es funktioniert KEIN Button.
Ich kann nichtmal die Nachrichten öffnen...

HILFEEEE ._.
Beitrag17.04.2014 um 16:34 (UTC)    
Titel:

So mein Freund hat das Problem gelöst.
Hat paar Sachen gemaxcht, was jetzt das Problem gelöst hat weiß ich nicht Razz

Also :
1.''aktuelle Seite neu laden'' klicken
2.Bitedefinder aktualsisieren
3.in der Leiste ''www...'' erschien vorn ein ''Köfferchen'' -> drauf klicken und ''Plugin weiterhin erlauben'' anklicken
(ich nehme an das letzte war es)
Beitrag12.10.2015 um 23:17 (UTC)    
Titel:

Hallo,

ich habe folgendes Problem:

Wenn ich Bilder im PNG- Format hochlade erscheinen die Bilder in verschiedenen Höhen.
Obwohl diese die gleiche Höhe 900 Pixel Haben haben.
Es ist mir nicht möglich meine Bilder zu Formatieren.

Bilderuploadauf: http://www.nessler-photo.de/Home.htm

Namen der Bilder:
http://img.webme.com/pic/n/nessler-photo/N2015_10_03_134718Epsr.png
http://img.webme.com/pic/n/nessler-photo/N2015_10_03_134739E.png

Browser: Firefox

Zeitpunkt: 13.10.15 ca.13Uhr

Im Seiteneditor

Betriebssystem: Win 7

NoScript--Ja

Ip: 91.46.245.55


Ich bitte um Hilfe

Danke
Beitrag13.10.2015 um 10:04 (UTC)    
Titel:

nessler-photo hat Folgendes geschrieben:
Hallo,

ich habe folgendes Problem:

Wenn ich Bilder im PNG- Format hochlade erscheinen die Bilder in verschiedenen Höhen.
Obwohl diese die gleiche Höhe 900 Pixel Haben haben.
Es ist mir nicht möglich meine Bilder zu Formatieren.

Bilderuploadauf: http://www.nessler-photo.de/Home.htm

Namen der Bilder:
http://img.webme.com/pic/n/nessler-photo/N2015_10_03_134718Epsr.png
http://img.webme.com/pic/n/nessler-photo/N2015_10_03_134739E.png

Browser: Firefox

Zeitpunkt: 13.10.15 ca.13Uhr

Im Seiteneditor

Betriebssystem: Win 7

NoScript--Ja

Ip: 91.46.245.55


Ich bitte um Hilfe

Danke


Moinsen, wenn ich mir die beiden Bilder anschauen, dann haben beide die Höhe von 900px. ( http://img.webme.com/pic/s/seo-suchmaschinenoptimierung/13-10-2015-12-02-31.jpg )

Ich verstehe daher gerade das Problem nicht?!
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de