Suche im Forum:
Suchen


Autor Nachricht
Beitrag06.10.2013 um 08:40 (UTC)    
Titel:

Hallo,

bei uns seit gestern Abend das gleiche Problem!
Benutzen Windows XP, Google Chrom und haben bereits
Cache geleert,Cookies gelöscht,JavaScript ist normal am laufen,
bei 'Einstellungen' ist auch kein Häkchen gesetzt bei HTML...

Kurz: Wir sind überfragt!

Wenn sich jmd. von der Technik/Support mal bitte der Sache annehmen könnte,
wäre hier sehr geholfen.

PS: Bei Mozilla Firefox geht es komischerweise ganz normal,
was also wäre zu machen damit es bei Chrome wieder funzt?!

Für Hilfe wären wir sehr dankbar!

MfG
Beitrag15.10.2013 um 08:16 (UTC)    
Titel:

Langsam wird es wirklich mehr als ärgerlich!!!!

Es geht einfach nicht, egal was ich mache! Ich hätte dringende Änderungen und nichts geht! Kann mir bitte jemand noch eine andere Möglichkeit sagen????
______________
Träume nicht dein Leben - lebe deinen Traum!


Zuletzt bearbeitet von pferdehof-goessweinstein am 16.10.2013, 19:39, insgesamt einmal bearbeitet
Beitrag21.11.2013 um 07:23 (UTC)    
Titel:

Hallo,


auch ich habe nun dieses Meldung.
nachdem ich die Tipps probiert habe, änderte sich nichts.

Die Bearbeitung funktionierte mit dem IE und Windows 8 die ganze Zeit.

Seit ein paar Tagen habe ich Windows 8.1. drauf. Kann es daran liegen?
Als IE nutze ich den Version 11
Mit Firefox komme ich auch nicht weiter.

Unsere Tabellen sind dadurch noch schwerer zu bearbeiten und in keinem guten Format.
Beitrag21.11.2013 um 07:51 (UTC)    
Titel:

skat-ffm hat Folgendes geschrieben:
Hallo,


auch ich habe nun dieses Meldung.
nachdem ich die Tipps probiert habe, änderte sich nichts.

Die Bearbeitung funktionierte mit dem IE und Windows 8 die ganze Zeit.

Seit ein paar Tagen habe ich Windows 8.1. drauf. Kann es daran liegen?
Als IE nutze ich den Version 11
Mit Firefox komme ich auch nicht weiter.

Unsere Tabellen sind dadurch noch schwerer zu bearbeiten und in keinem guten Format.


Guten Morgen,
magst du mit einmal bitte die Version von Firefox posten, die du nutzt Smile? Die findest du heraus, wenn du oben links auf Firefox, dann auf Hilfe und anschließend auf "Über Firefox" gehst. Außerdem würde ich auch gerne wissen, ob du irgendwelche Addons oder Plugins installiert hast.

Sorry schon mal für die Probleme mit dem Editor!


Beste Grüße,
Mats
Beitrag21.11.2013 um 08:17 (UTC)    
Titel:

Firefox nutze ich 25.01
An Apps habe ich so gut wie nichts drauf, ich habe jetzt den im das im Forum erwähnte "Write Area" mir draufgemacht
FF ist aber nur mein Ausweichbrowser und würde es gerne weiter alles über IE nutzen können.
Beitrag21.11.2013 um 09:06 (UTC)    
Titel:

Zitat:
FF ist aber nur mein Ausweichbrowser und würde es gerne weiter alles über IE nutzen können.


Dann wäre es auch hier ganz hilfreich zu erfahren, welche Version des IE du nutzt.

*** edit ***

Woher stammen denn die Inhalte der Tabellen / die Tabellen ansich? Fügst du diese per Copy & Paste von einer anderen Seite direkt in den Editor?

Warum ich frage? Weil der Quelltext der Tabellen kaputt / fehlerhaft ist und sich deswegen auch die Darstellung "merkwürdig" verhalten kann.
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!


Zuletzt bearbeitet von seo-suchmaschinenoptimierung am 21.11.2013, 10:11, insgesamt einmal bearbeitet
Beitrag21.11.2013 um 11:13 (UTC)    
Titel:

Hi,

also ich habe Windows 8.1 gelöscht und arbeite jetzt wieder mit Windows 8.0

jetzt funktioniert es wieder einwandfrei.

Es lag also wirklich wie ich vermutet habe, an der Version 8.1

Danke trotzdem für eure/deine Mühe

Zur Info, um die Tab ordentlich zu haben, habe ich sie immer im word als html abgespeichert (ich arbeite noch mit excel97 Wink ), dort wieder im IE geöffnet und dann den Quelltext eingestellt.
Umständlich, geht bestimmt auch einfacher, aber dieser Weg führt mich zu einem guten Ergebnis Smile
Beitrag21.11.2013 um 14:12 (UTC)    
Titel:

Die Idee ansich ist nicht schlecht, aber bei der nächsten Copy & Paste Aktion versuch mal folgendes wegzulassen:

Am Anfang des Quelltextes:
Code:
<HTML>
 <HEAD>
 <META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=iso-8859-1">
 
 <TITLE></TITLE>
 </HEAD>
 <BODY>

Am Ende des Quelltextes:
Code:
</BODY>
 </HTML>

______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beitrag26.11.2013 um 21:10 (UTC)    
Titel:

...


Zuletzt bearbeitet von boc-league am 27.11.2019, 19:35, insgesamt 2-mal bearbeitet
Beitrag27.11.2013 um 09:31 (UTC)    
Titel:

Guten Morgen! Ich habe jetzt auch seit einigen Tagen das Problem:
"Error Loading FCK-Editor - Browser not compatible"


Hab hier alles gelesen und durchgeführt.
Javascript ist aktiviert.
Habe Windows 7

Gruß
Heike
Beitrag27.11.2013 um 19:47 (UTC)    
Titel:

...


Zuletzt bearbeitet von boc-league am 27.11.2019, 19:35, insgesamt 2-mal bearbeitet
Beitrag27.11.2013 um 21:20 (UTC)    
Titel:

allerdings nur im moment. beim neu anwählen der "seiten bearbeiten", sieht es dann so aus:



wie man sieht, ist mit der seitennavigation dann was nicht in Ordnung.

gruss Gringo

edit: nach Neustart ist dieses Problem auch weg. es funktioniert also. vielen dank Very Happy
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell



Zuletzt bearbeitet von 6p-iceblue am 27.11.2013, 22:23, insgesamt einmal bearbeitet
Beitrag28.11.2013 um 01:24 (UTC)    
Titel:

...


Zuletzt bearbeitet von boc-league am 27.11.2019, 19:36, insgesamt 2-mal bearbeitet
Beitrag28.11.2013 um 11:56 (UTC)    
Titel:

Hallo,

oje...passiert das öfters?
Und nun?

Ich habe auch IE 11. Mit Google Chrome geht es.

Ist HB nur kompatibel mit Google Chrome?

Was ist eigentlich mit der Zeit, wo kann man die einstellen.
Im Moment statt 13 Uhr zeigt es 12 Uhr an.

VG


Zuletzt bearbeitet von katzenhilfe-grosswallstadt am 28.11.2013, 13:01, insgesamt einmal bearbeitet
Beitrag28.11.2013 um 13:22 (UTC)    
Titel:

Extras --> Einstellungen der Kompatibilitätsansicht --> "Folgende Website hinzufügen" (die gerade aufgerufene Seite wird dort automatisch angezeigt) --> Schließen


Herzlichen Dank!

So geht es wieder.

VG HEike
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de