Suche im Forum:
Suchen


Die Suche hat 28 Ergebnisse ergeben.
Autor Nachricht
  Thema: Hintergrundfarbe und Editorfrage
svsandvereinmelle

Antworten: 1
Aufrufe: 795

BeitragForum: Allgemeine Fragen   Verfasst am: 18.08.2009, 15:20   Titel: Hintergrundfarbe und Editorfrage
Es ist ärgerlich, dass es für Laien immer noch nicht geht die gesamte Tabelle mit einer Hintergrundfarbe zu füllen. Es wird immer nur der Text unterlegt.

Wenn ich mir da den Anbieter GuxDU anseh ...
  Thema: Füllfarbe
svsandvereinmelle

Antworten: 5
Aufrufe: 1098

BeitragForum: Allgemeine Fragen   Verfasst am: 10.07.2009, 12:49   Titel: Füllfarbe
Update:
1.
Bei Auflösungen die nicht mehr als 1024 Pixel breit sind haben wir jetzt wieder eine andere Anordnung der Buttons im Editor, dadurch passt er auch wieder ins Layout.

2.
Der Button f ...
  Thema: Es geht nichts mehr?
svsandvereinmelle

Antworten: 25
Aufrufe: 3980

BeitragForum: Allgemeine Fragen   Verfasst am: 08.07.2009, 14:07   Titel: Es geht nichts mehr?
Ja die ist trotzdem für Laien wie mich immer noch kompliziert!

Wenn es doch gestern einfach ging, wieso heute schwer?
  Thema: Es geht nichts mehr?
svsandvereinmelle

Antworten: 25
Aufrufe: 3980

BeitragForum: Allgemeine Fragen   Verfasst am: 08.07.2009, 13:59   Titel: Es geht nichts mehr?
Nein es ging doch gestern noch, wieso heute nicht mehr!

Und sag jetzt nicht, das stimmt nicht! Weil ich hab keine Ahnung von Programmieren und hab mich immer auf den Baukasten verlassen!
  Thema: Fehler im Seiteneditor!?
svsandvereinmelle

Antworten: 10
Aufrufe: 2517

BeitragForum: Allgemeine Fragen   Verfasst am: 08.07.2009, 13:57   Titel: Fehler im Seiteneditor!?
Aber nochmal zum Problem mit der Hintergrundfarbe:

Wenn ich früher, d.h. gestern, eine Zelle der Tabelle oder eine ganze Zeile in der tabelle markiert habe und die Hintergrundfarbe eingestellt hab ...
  Thema: Fehler im Seiteneditor!?
svsandvereinmelle

Antworten: 10
Aufrufe: 2517

BeitragForum: Allgemeine Fragen   Verfasst am: 08.07.2009, 13:17   Titel: Fehler im Seiteneditor!?
Zu 2.

Vorher konnte ich aber die ganze Tabelle markieren und auf die Schriftgröße und schriftart ändern.

Nun ändert der, wenn ich das so mache, eine Zelle!
  Thema: Fehler im Seiteneditor!?
svsandvereinmelle

Antworten: 10
Aufrufe: 2517

BeitragForum: Allgemeine Fragen   Verfasst am: 08.07.2009, 12:37   Titel: Fehler im Seiteneditor!?
Hat jemand die selben Probleme?
  Thema: Baukasten-Update mit vielen Verbesserungen
svsandvereinmelle

Antworten: 203
Aufrufe: 137680

BeitragForum: Neuigkeiten / News   Verfasst am: 08.07.2009, 12:09   Titel: Baukasten-Update mit vielen Verbesserungen
Schön diese verbesserungen, ABER:

1- ich kann in Tabellen keine Flächendeckung mehr erreichen, wenn ich die Zelle makiere, nur der text wird mit der Hintergrundfarbe unterlegt

2- in einer Tabe ...
  Thema: Fehler im Seiteneditor!?
svsandvereinmelle

Antworten: 10
Aufrufe: 2517

BeitragForum: Allgemeine Fragen   Verfasst am: 07.07.2009, 23:57   Titel: Fehler im Seiteneditor!?
Wurde was an der werkzeugleiste gedreht? Es läuft nämlich gar nichts mehr so wirklich! Wenn ich die Schrift vergrößern will die einer Tabelle muss ich jede Zelle einzeln bearbeiten!

Kann jemand ...
  Thema: Neben einem Bild schreiben
svsandvereinmelle

Antworten: 2
Aufrufe: 803

BeitragForum: Allgemeine Fragen   Verfasst am: 04.06.2009, 14:54   Titel: Neben einem Bild schreiben
Sagt mal wenn ich ein Bild einfüge über "Bild einfügen" kann ich es irgendwie hinbekommen, dass ich neben den Bild oben anfangen kann zu schreiben, indem man irgendwie das Bild verankert ...
  Thema: Bilderupload
svsandvereinmelle

Antworten: 2
Aufrufe: 818

BeitragForum: Bilder, Banner und Header   Verfasst am: 20.05.2009, 20:18   Titel: Bilderupload
Wieso kann ich seit heute Abend keine Bilder mehr uploaden?

Gestern Abend ging es noch einwandfrei und nun läd er sich entweder dumm und dämlich, oder es kommt die Fehlermeldung "Es wurde ke ...
  Thema: Kann keine Bilder einstellen
svsandvereinmelle

Antworten: 6
Aufrufe: 1257

BeitragForum: Bilder, Banner und Header   Verfasst am: 20.05.2009, 18:54   Titel: Kann keine Bilder einstellen
Also kann ich im Moment kein Bild hochladen, weil bei mir sagt der immer, keine Datei übergeben, oder so! Weil gestern ging es noch!
  Thema: [erledigt] Karte mit Wappen
svsandvereinmelle

Antworten: 1
Aufrufe: 1577

BeitragForum: Flash   Verfasst am: 23.04.2009, 21:59   Titel: Karte mit Wappen
Hallo da ich ein relativer Laie bin, möchte ich gern wissen wie man sowas macht.

Ich möchte eine Karte erstellen (Deutschland-Karte) auf der sich Wappen einzelner Fussballclubs, sagen wir der der ...
  Thema: Impressum
svsandvereinmelle

Antworten: 4
Aufrufe: 1108

BeitragForum: Allgemeine Fragen   Verfasst am: 22.04.2009, 20:57   Titel: Impressum
Nein ich verdiene kein Geld und der Verein ist aus einem Online-Manager!
  Thema: Impressum
svsandvereinmelle

Antworten: 4
Aufrufe: 1108

BeitragForum: Allgemeine Fragen   Verfasst am: 22.04.2009, 20:48   Titel: Impressum
Muss ich ein Impressum auf der Seite einstellen?
 
Seite 1 von 2 Gehe zu Seite 1, 2  Weiter »
Alle Zeiten sind GMT + 1 Stunde


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de