Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.07.2009 um 14:04 (UTC)    
Titel: Editor Fehler..?!

Hallo,

immer wenn ich eine Seite Bearbeitet habe dann ist die Farbe der Seite also zb. "Home"

In meinem Menü wieder Schwarz..

Dann muss ich es jedes mal umstellen auf Weiß.. Rolling Eyes


Bei wem ist das auch so..?
Beitrag12.07.2009 um 14:15 (UTC)    
Titel:

bei mir. ist aber nicht so schlimm Wink

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag12.07.2009 um 17:07 (UTC)    
Titel:

ja, ist nicht so schlimm... Wink
Sollte aber nicht sein Rolling Eyes
Beitrag16.07.2009 um 19:03 (UTC)    
Titel:

Äußert sich ein Mod. oder Admin mal hierzu?

Oder...bleibt es so? Arrow Neutral
Beitrag16.07.2009 um 19:08 (UTC)    
Titel:

Ich denke mal ein Mod wird sich melden, sobald es weitergeleitet wurde.
Und dann werden hoffentlich die Admins was unternehmen, und dann werden sich die Mods wieder melden;-)

Mehr kann ich leider nicht sagen.

Gruß,
Willi
______________
Beitrag16.07.2009 um 19:15 (UTC)    
Titel:

generatorencity hat Folgendes geschrieben:
Ich denke mal ein Mod wird sich melden, sobald es weitergeleitet wurde.
Und dann werden hoffentlich die Admins was unternehmen, und dann werden sich die Mods wieder melden;-)

Mehr kann ich leider nicht sagen.

Gruß,
Willi

Hmmm.. Ok ,mal sehen Wink
Beitrag16.07.2009 um 23:37 (UTC)    
Titel:

Hmm... ja, mal sehen Wink

Habe es mal weitergeleitet Wink


mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag17.07.2009 um 08:59 (UTC)    
Titel:

Aber wer hatt: "[noch offen]" Oben rein gemacht..?? o.Ô.


Zuletzt bearbeitet von happy-hippo-nordlicht-skinnys am 17.07.2009, 21:13, insgesamt 2-mal bearbeitet
Beitrag17.07.2009 um 20:13 (UTC)    
Titel:

Ich Wink
Da das Thema an die Technik weitergeleitet wurde und
somit "noch offen" ist und sich noch nicht "erledigt" hat.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag18.07.2009 um 20:54 (UTC)    
Titel:

Ähm, der-bielefeld-club: bekommst du dann eine Rückmeldung??

und Schreibst du es hier rein?? Wink Question
Beitrag18.07.2009 um 20:57 (UTC)    
Titel:

Ja, sobald ich Informationen von der Technik bekomme... Wink

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag19.07.2009 um 12:57 (UTC)    
Titel:

Dann eben nochmal hier.

Langsam sind wir genervt von den vielen Fehlern im Editor.
Schriftgrössen sind vertauscht. Wenn sie schon geändert werden wärs gut wenn man sagt welche Schrift grösse jetzt welche ist.
Das erstellen von Tabellen ist auch nicht mehr das einfachste. Will man in einer Tabelle ein Wort anfangs Fett schreiben so muss man zuerst das Wort schreiben, dann kopieren und erst dann kann man die Fettschrift-Taste betätigen. Vorher ist dieser Button "tot".

Das ist nur ein Fehler von vielen. Wird hoffentlich bald behoben denn solangsam sind die Baukastennutzer und nicht nur wir von csimiami-reihe genervt.

Grüsse csimiami-reihe.de.tl-team
Beitrag19.07.2009 um 14:23 (UTC)    
Titel: Editor

Hallo liebes HPBK Team,

uns wurde geschrieben wir sollen das hier posten.
Wir haben auch so unsere Probleme mit dem Editor und den Schriftgrößen. Wenn wir etwas editieren und z.b. die Schriftgröße Smal wollen müssen wir im Editor die größe Medium angeben die dann auch im Editor angezeigt wird aber auf der HP hinterher als Smal angezeigt wird. Genauso haben wir große Probleme mit dem Fett machen der Schriften, wenn man das wieder ändern will übernimmt der Editor das nicht. Dann müssen wir im Editor erst die Seite neu aufrufen und es dann ändern, dann erst übernimmt der Editor die Änderung.
______________
Viele Grüße aus Schweden
Das Design unserer Homepage war am Anfang mal Ice Blue. Wink
Beitrag19.07.2009 um 15:10 (UTC)    
Titel:

Nun schreibe ich mal hier mit, in der Hoffnung, dass es doch mal den Support erreicht...

Ich kann meine alten Seiten bearbeiten. Neue kann ich nur erstellen, wenn ich den Inhalt einer alten kopiere, in die neue Einfüge und dann änder, wie ich es möchte... der Quelltext wird nur "durch Zufall" angezeigt, wenn ich ewig oft auf den Button "Quelltext" klicke.
Schrift wird oft nicht farblich hinterlegt, wenn ich es anklicke, oder die Farben gehen gleich gar nicht...

Also Änderungen mit einigen Schwierigkeiten möglich- aber das Speichern geht gleich mal gar nicht. Ich kann zwar den Button "Speichern" anklicken, es kommt auch das "Radl", welches anzeigt, das gespeichert wird, aber es tut sich nichts und die Seite wird auch nach Stunden nicht erstellt...

Das geht nun schon seit Wochen so, dass der editor Probleme macht und jetzt kann ich gar keine Seiten mehr bearbeiten oder gar neue erstellen...

Es ist einfach ärgerlich! Und was hab ich von einer HP, die ich nicht erneuern kann-meine Seite lebt davon, dass sie einmal in der Woche aktualisiert wird.
Beitrag19.07.2009 um 19:31 (UTC)    
Titel:

albrecht-malerei hat Folgendes geschrieben:
Nun schreibe ich mal hier mit, in der Hoffnung, dass es doch mal den Support erreicht...

Ich kann meine alten Seiten bearbeiten. Neue kann ich nur erstellen, wenn ich den Inhalt einer alten kopiere, in die neue Einfüge und dann änder, wie ich es möchte... der Quelltext wird nur "durch Zufall" angezeigt, wenn ich ewig oft auf den Button "Quelltext" klicke.
Schrift wird oft nicht farblich hinterlegt, wenn ich es anklicke, oder die Farben gehen gleich gar nicht...

Also Änderungen mit einigen Schwierigkeiten möglich- aber das Speichern geht gleich mal gar nicht. Ich kann zwar den Button "Speichern" anklicken, es kommt auch das "Radl", welches anzeigt, das gespeichert wird, aber es tut sich nichts und die Seite wird auch nach Stunden nicht erstellt...

Das geht nun schon seit Wochen so, dass der editor Probleme macht und jetzt kann ich gar keine Seiten mehr bearbeiten oder gar neue erstellen...

Es ist einfach ärgerlich! Und was hab ich von einer HP, die ich nicht erneuern kann-meine Seite lebt davon, dass sie einmal in der Woche aktualisiert wird.


h-y-kehne hat Folgendes geschrieben:
Hallo liebes HPBK Team,

uns wurde geschrieben wir sollen das hier posten.
Wir haben auch so unsere Probleme mit dem Editor und den Schriftgrößen. Wenn wir etwas editieren und z.b. die Schriftgröße Smal wollen müssen wir im Editor die größe Medium angeben die dann auch im Editor angezeigt wird aber auf der HP hinterher als Smal angezeigt wird. Genauso haben wir große Probleme mit dem Fett machen der Schriften, wenn man das wieder ändern will übernimmt der Editor das nicht. Dann müssen wir im Editor erst die Seite neu aufrufen und es dann ändern, dann erst übernimmt der Editor die Änderung.


csimiami-reihe hat Folgendes geschrieben:
Dann eben nochmal hier.

Langsam sind wir genervt von den vielen Fehlern im Editor.
Schriftgrössen sind vertauscht. Wenn sie schon geändert werden wärs gut wenn man sagt welche Schrift grösse jetzt welche ist.
Das erstellen von Tabellen ist auch nicht mehr das einfachste. Will man in einer Tabelle ein Wort anfangs Fett schreiben so muss man zuerst das Wort schreiben, dann kopieren und erst dann kann man die Fettschrift-Taste betätigen. Vorher ist dieser Button "tot".

Das ist nur ein Fehler von vielen. Wird hoffentlich bald behoben denn solangsam sind die Baukastennutzer und nicht nur wir von csimiami-reihe genervt.

Grüsse csimiami-reihe.de.tl-team


Ohhjee Ohhjee Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de