Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.07.2009 um 08:29 (UTC)    
Titel: Wie kriege ich diese HTML-Code bei mir zu laufen?

Hallo Leute, ich habe ein problem, und zwar, habe ich mir hier:

http://www.123-banner.com/product_peel.php?bname=123-banner-com-47327.swf&qy=70&yx=yt3obtt.htm&tt3=30&tb3=100&ct=CC0000&cb=000000&url=http%3A%2F%2Faggroberlinfanseite.de.tl%2F&t1=Aggro+ist+Tot!!!&t2=Aber+in+uns+wird+Aggro+weiterleben&t3=Bleibt+Aggro+treu!!!&t4=&banner=a_peel1&pic=27.jpg&x=480&y=480

ein sogenantes Peel-banner gemmacht, mit so einem Eselsohr an der oberen rechten ecke, aber ich weiß nicht, wo man den HTML Code bei mir ienfügen muss, damit es geht.
hier der HTML-Code:

http://www.123-banner.com/product_peel.php?bname=123-banner-com-47327.swf&qy=70&yx=yt3obtt.htm&tt3=30&tb3=100&ct=CC0000&cb=000000&url=http%3A%2F%2Faggroberlinfanseite.de.tl%2F&t1=Aggro+ist+Tot!!!&t2=Aber+in+uns+wird+Aggro+weiterleben&t3=Bleibt+Aggro+treu!!!&t4=&banner=a_peel1&pic=27.jpg&x=480&y=480


mfg ChriS
______________


Ihr könnt mich auch hier: http://www.youtube.com/user/Aggroberlinfanseite
als Freund hinzufügen/Abonnieren bei You tube XD
Beitrag17.07.2009 um 08:59 (UTC)    
Titel:

Hier der Code. Den musst du bei Text über Design einfügen:
Code:
<style type="text/css">
#peel { position:absolute; top:0px; right:0px; width:px; height:px; z-index:99; }
</style>
<div id="peel"> <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
  codebase="http://active.macromedia.com/flash8/cabs/swflash.cab#version=8,0,0,0"
  id="name" width="" height="">
  <param name="movie" value="http://aggroberlinfanseite.de.tl//123-banner-com-47327.swf">
  <param name="quality" value="high">
  <param name="wmode" value="transparent">
  <embed name="name" src="http://aggroberlinfanseite.de.tl//123-banner-com-47327.swf"
 quality="high" wmode="transparent" width="" height=""
  type="application/x-shockwave-flash"
pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?
P1_Prod_Version=ShockwaveFlash">
  </embed>
</object> </div>


mfg
______________
THE JOY OF NOT BEING SOLD ANYTHING


Zuletzt bearbeitet von ig444 am 17.07.2009, 10:00, insgesamt einmal bearbeitet
Beitrag17.07.2009 um 11:24 (UTC)    
Titel:

danke, klappt aber nicht, hab es reingemacht, passiret aber nichts, seht selbst auf meiner Homepage!!!

mfg: Chri$
______________


Ihr könnt mich auch hier: http://www.youtube.com/user/Aggroberlinfanseite
als Freund hinzufügen/Abonnieren bei You tube XD


Zuletzt bearbeitet von aggroberlinfanseite am 17.07.2009, 12:26, insgesamt einmal bearbeitet
Beitrag17.07.2009 um 12:15 (UTC)    
Titel:

hmm, ist der Code einfach nur falsch, oder bin ich zu doof, ihn reinzumachen. Ich hatte ihn kopiert, und bei Text über Design reingemacht, funktionukkelt aber nischt. hmm....................

mfg: Chri$ Laughing
______________


Ihr könnt mich auch hier: http://www.youtube.com/user/Aggroberlinfanseite
als Freund hinzufügen/Abonnieren bei You tube XD
Beitrag17.07.2009 um 12:36 (UTC)    
Titel:

Hi, du musst erst den Banner als .swf Datei downloaden.
Anschließend lädst du deine Datei zum Beispiel hier hoch:
http://xe.xe.cx/upload

Dann fügst du die angegebene URL hier ein:
Zitat:
<style type="text/css">
#peel {position:absolute; top:0px; right:0px; width:px; height:px; z-index:99; }
</style>
<div id="peel"> <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://active.macromedia.com/flash8/cabs/swflash.cab#version=8,0,0,0"
id="name" width="" height="">
<param name="movie" value=".swf URL">
<param name="quality" value="high">
<param name="wmode" value="transparent">
<embed name="name" src=".swf URL"
quality="high" wmode="transparent" width="" height=""
type="application/x-shockwave-flash"
pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?
P1_Prod_Version=ShockwaveFlash">
</embed>
</object> </div>
mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag17.07.2009 um 12:44 (UTC)    
Titel:

bei mir ist das eselsohr nur ganz klein oben links, ich will es aber größer, so das die schrift lesbar ist oben rechts, an der ecke!!!!
was kann man da tun? Veranschaulichung---siehe meine HP!!!----
______________


Ihr könnt mich auch hier: http://www.youtube.com/user/Aggroberlinfanseite
als Freund hinzufügen/Abonnieren bei You tube XD
Beitrag17.07.2009 um 15:44 (UTC)    
Titel:

So, ich habe mal deine 2 unnötigen Beiträge gelöscht und
deinen 2. Thread zum Thema geschlossen...
Bitte beachte in der Zukunft die Forenregeln!

So, zum Problem:

Du kannst hier die Breite und Höhe des Eselsohr einstellen (rot):
Zitat:
<style type="text/css">
#peel {position:absolute; top:0px;}
</style>
<div align="right" id="peel"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://active.macromedia.com/flash8/cabs/swflash.cab#version=8,0,0,0"
id="name" width="100" height="100">
<param name="movie" value="http://xe.xe.cx/file/582f56dd30c7/aggrofriedhof.swf">
<param name="quality" value="high">
<param name="wmode" value="transparent">
<embed name="name" src="http://xe.xe.cx/file/582f56dd30c7/aggrofriedhof.swf"
quality="high" wmode="transparent" width="100" height="100"
type="application/x-shockwave-flash"
pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?
P1_Prod_Version=ShockwaveFlash">
</embed>
</object> </div>
Das blaue ist dann eigentlich dafür da,
das dein Eselohr rechts angezeigt wird Wink

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag17.07.2009 um 16:00 (UTC)    
Titel:

aber, ich habe den code jetzt so:
Code:

<style type="text/css">
#peel {position:absolute; top0px; right:-999px; width:px; height:px; z-index:99; }
</style>
<div id="peel"> <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://active.macromedia.com/flash8/cabs/swflash.cab#version=8,0,0,0"
id="name" width="999" height="999">
<param name="movie" value="http://xe.xe.cx/file/582f56dd30c7/aggrofriedhof.swf">
<param name="quality" value="high">
<param name="wmode" value="transparent">
<embed name="name" src="http://xe.xe.cx/file/582f56dd30c7/aggrofriedhof.swf"
quality="high" wmode="transparent" width="" height=""
type="application/x-shockwave-flash"
pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?
P1_Prod_Version=ShockwaveFlash">
</embed>
</object> </div>

aber bei mir ist immer noch nicht das rote eselsohr größer, stell ich mich sooo doof an?
,mfg: chris
______________


Ihr könnt mich auch hier: http://www.youtube.com/user/Aggroberlinfanseite
als Freund hinzufügen/Abonnieren bei You tube XD
Beitrag17.07.2009 um 16:00 (UTC)    
Titel:

Warum benutzt du denn nicht meinen Code? Wink
Ich habe dort einiges geändert.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag17.07.2009 um 16:16 (UTC)    
Titel:

Jetzt ist es noch kleiner!!!!!!!!!!!!!!!!!!!!!!!!!!
Das Eselsohr!!!!
Was isn jetzt los????
______________


Ihr könnt mich auch hier: http://www.youtube.com/user/Aggroberlinfanseite
als Freund hinzufügen/Abonnieren bei You tube XD
Beitrag17.07.2009 um 16:17 (UTC)    
Titel:

Frage: Liest du auch richtig?
ich habe dir doch geschrieben,
dass du noch beim roten die Größe einstellen musst Wink

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag26.07.2009 um 17:06 (UTC)    
Titel:

ähh, sorry, aber jetzt geht der code:
Code:
<style type="text/css">
#peel {position:absolute; top:0px;}
</style>
<div align="right" id="peel"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://active.macromedia.com/flash8/cabs/swflash.cab#version=8,0,0,0"
id="name" width="100" height="100">
<param name="movie" value="http://xe.xe.cx/file/582f56dd30c7/aggrofriedhof.swf">
<param name="quality" value="high">
<param name="wmode" value="transparent">
<embed name="name" src="http://xe.xe.cx/file/582f56dd30c7/aggrofriedhof.swf"
quality="high" wmode="transparent" width="100" height="100"
type="application/x-shockwave-flash"
pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?
P1_Prod_Version=ShockwaveFlash">
</embed>
</object> </div>


nicht mehr bei mir, da bleibt alles schwarz!!!!!!!!!! Was ist los?
______________


Ihr könnt mich auch hier: http://www.youtube.com/user/Aggroberlinfanseite
als Freund hinzufügen/Abonnieren bei You tube XD
Beitrag26.07.2009 um 18:31 (UTC)    
Titel:

Kann mir niemand mehr helfen? Laughing
Das wäre voll geil, wenn mir da jemand helfen würde!!! Embarassed

Gruß Chri$
______________


Ihr könnt mich auch hier: http://www.youtube.com/user/Aggroberlinfanseite
als Freund hinzufügen/Abonnieren bei You tube XD
Beitrag26.07.2009 um 19:31 (UTC)    
Titel:

Hi, unterlass bitte das "pushen" innerhalb von 24 Stunden,
sonst kann es dafür auch demnächst mal eine Verwarnung geben...

Zum Problem:
Es liegt daran, dass deine Flash URL nicht mehr existiert:
http://xe.xe.cx/file/582f56dd30c7/aggrofriedhof.swf

Am besten nochmal irgendwo die Flash Datei hochladen und
im Code die URL's austauschen.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag26.07.2009 um 19:34 (UTC)    
Titel:

1. Danke für die Antwort Very Happy


2. Es tut mir wirklich Leid, wenn ich verschiedenen das Gefühl gegeben habe, pushen zu wollen. Crying or Very sad Neutral


Trotz dessen einene n herzlichen Gruß, an alle, die mir schon geholfem haben!!!

Chri$ Cool
______________


Ihr könnt mich auch hier: http://www.youtube.com/user/Aggroberlinfanseite
als Freund hinzufügen/Abonnieren bei You tube XD
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de