Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.08.2009 um 12:33 (UTC)    
Titel: Providerwechsel nicht möglich ... fehlendes KK-Formular

Hallo Leute, Ich wende mich nun doch ans Forum, da der Email Support bei Webme anscheinend in Sommerpause ist!

ich wollte letzten Monat mit der Domain "Limited-movie.de" zu einem anderen Anbieter wechseln, da ich mich für ein neues open Source programm entschieden habe, welches leider hier nicht möglich ist.
Damit es zu einem schnellen und Problemlosen Transfer kommen kann, sollte ich ein KK- Formular an Webme und an meinem neuen Anbieter schicken!

Aus welchen Gründen auch immer schafft es Webme nicht ein anständig ausgefülltes Formular zu verschicken! Das ganze dauert jetzt genau einen Monat und ich zahl bei dem anderen Anbieter für nix!

Hat eventuell jemand hier im Forum Ahnung, wie ich das jetzt alles schnell über die Bühne bringen kann.

Ich habe bereits mehrere Emails an den Support geschickt, welche mir nach 3-4 Tagen immer die gleichen Ausreden auftischten.

Die Email Addresse bzw Faxnummer von Benjamin Lochman würde mir eventuell auch schon reichen, da dieser das Formular ausfüllen muss.


Vielen Dank schon mal im Voraus
Chris
Beitrag17.08.2009 um 12:50 (UTC)    
Titel:

Ich glaube Herr Lochmann hat selbst genug zu un und sonst kann ich nur sagen warten und vielleicht wieder schreiben, es dauert manchmal einige Zeit, es kommen schließlich viele Anfragen an den Support.
______________
http://www.marburg-lahn.de.tl
Beitrag17.08.2009 um 12:54 (UTC)    
Titel:

kann ich ja voll und ganz nachvollziehen, allerdings finde ich 1 Monat Wartezeit schon etwas übertrieben! Außerdem muss Hr. Lochman dieses Formular selbst unterschreiben, da er der Eigentümer ist.

Ich würde ja gar nix sagen, aber ich zahle jeden Tag für eine Dienstleistung, welche ich durch Webme nicht in Anspruch nehmen kann =(
Beitrag17.08.2009 um 13:24 (UTC)    
Titel:

Jeder kann deinen Ärger verstehen aber trotzdem können wir dir da leider nicht helfen. Es kommt immer wieder vor dass aufgrund der vielen Mails mal die ein oder andere ab und zu untergeht.
Beitrag17.08.2009 um 14:21 (UTC)    
Titel:

Das die Normalen User in diesem Fall nicht helfen können dachte ich mir schon, allerdings hatte ich die Hoffnung, dass dies vlt, ein paar mods oder Support Mitarbeiter wahrnehmen Wink
Beitrag17.08.2009 um 14:30 (UTC)    
Titel: Re: Providerwechsel nicht möglich ... fehlendes KK-Formular

Hallo,

die meisten Moderatoren im Forum sind keine offiziellen webme-Mitarbeiter. Wir arbeiten so gesehen ehrenamtlich, so ziemlich auch nru im Support-Forum.
Daher können wir bei dem KK-Formular auch nicht direkt weiterhelfen. Wir können jedoch versuchen mit einen Lösungsweg zu finden und können es ggf. ebenfalls noch einmal weiterleiten.

limited-movie hat Folgendes geschrieben:
Ich habe bereits mehrere Emails an den Support geschickt, welche mir nach 3-4 Tagen immer die gleichen Ausreden auftischten.


Um welche Ausreden handelt es sich da?
Und wurde schon ein Formular geschickt, nur war es nicht gültig? Oder wie darf man die Nachricht verstehen?


Liebe Grüße,

Jan aka "Asgar"
______________
Beitrag17.08.2009 um 16:01 (UTC)    
Titel:

ich setz einfach mal Zitate der Emails rein!

"Hallo,
>>
>> wir haben sogar eine Bestätigung, dass es bei alfahosting eingegangen
>> ist, jedoch akzeptiert alfahosting dieses nicht, da dort kein
>> Firmenstempel von uns vorhanden ist. Es war bisher noch von keinem
>> anderen Provider ein Firmenstempel von uns benötigt. Bitte erklären Sie
>> Ihrem neuen Provider er solle diese Domain doch endlich umziehen, dass
>> wir alle dieses Schauspiel hinter uns bringen können.
>>
>> Viele Grüße,
"
-------------------------------------------------------------------------------------------------------
"Hallo,
>>
>> das Formular wurde bereits gefaxt.
>>
>>Viele Grüße.
"
--------------------------------------------------------------------------------------------------------

Ich habe mich telefonisch bei meinem neuen Anbieter erkundigt.
dort ist kein schreiben eingetroffen , und Bestätigungen auf Fax nachrichten geben die auch nicht raus. Stempel benötigen diese wohl auch keine ... abgesehen davon wäre auf dem Formular dafür gar kein Platz gewesen

Ich habe ein bereits ausgefülltes und ein leeres Formular an Webme gefaxt. von beiden hab ich nie wieder was gehört.

Ob diese richtig ausgefüllt waren kann ich nicht sagen, aber wenn ich solche Antworten wie oben erhalte, geh ich einfach mal davon aus.

In der letzten Email, welche ich vor 6 Tagen verschickt habe, hatte ich um die Fax bzw Tel. Nummer von Hr. Lochman gebeten. Seitdem herrscht wieder Funkstille =(


vor knapp 2 Wochen hatte ich auch per email darum gebeten, mir die Unterlagen bzw das Formular per fax zukommen zu lassen. Dann hätte ich es selbst weiterleiten können ... darauf hab ich keine Antwort erhalten ...
Beitrag31.08.2009 um 11:18 (UTC)    
Titel:

Derweilen hat sich doch schon etwas getan. Webme hat mir ein Formular zukommen lassen, wo leider die wichtigsten Daten fehlten Sad

Also ein neuer Versuch
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de