Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.09.2009 um 14:02 (UTC)    
Titel: Editor wird nicht angezeigt (HTML Modus)

frage gibt es probleme mit der hp ich kann keine richtigen text eifügen da fehlt alles und mir wird nur der quell code angezeigt???


Zuletzt bearbeitet von tanja-schwering am 13.09.2009, 16:29, insgesamt einmal bearbeitet
Beitrag13.09.2009 um 14:25 (UTC)    
Titel:

Dort steht sicher das dort ein Body Tag ist Confused

Bitte kopiere doch den Quellcode von der Seite mal komplett in diesen Thread Wink
Beitrag13.09.2009 um 14:33 (UTC)    
Titel:

NEE ICH KANN NOCH NICHT MAL DEN TEXT IN DER MITTE SETZEN UND IN FARBE MACHEN ES FEHLT ALLES
Beitrag13.09.2009 um 14:34 (UTC)    
Titel:

tanja-schwering hat Folgendes geschrieben:
NEE ICH KANN NOCH NICHT MAL DEN TEXT IN DER MITTE SETZEN UND IN FARBE MACHEN ES FEHLT ALLES


Kopiere mir mal bitte den ganzen Quelltext (es wird ja nur der angezeit)
hier rein Wink
Beitrag13.09.2009 um 14:36 (UTC)    
Titel:

<br />


NUR DAS STEHT DA ICH KANN DIE SCHRIFT ART NICHT VERÄNDERN ODER SONST WAS


UND WENN ICH NE SEITE BEARBEITEN MÖCHTE ODER NEN TEXT SCHREIBEN MÖCHTE STEHT DA NUR DER QUELL CODE DA VON DEN BILDERN



<div style="text-align: center">
<table border="0" cellspacing="0" cellpadding="0" style="width: 474px; height: 1880px">
<tbody>
<tr valign="top" align="left">
<td width="750">
<p align="center"><b><i><font color="#000080" size="+1" face="Times New Roman,Times,Times NewRoman"><br />
<img alt="" src="http://img.webme.com/pic/t/tanja-schwering/r.gif" /><br />
<br />
<br />
<br />
</font></i></b></p>
<p align="center"><b><i><font color="#000080" size="+1" face="Arial Baltic"><br />
<img alt="" src="http://img.webme.com/pic/t/tanja-schwering/b.jpg" /><br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
</font></i></b></p>
<p align="left">&nbsp;</p>
</td>
<td>&nbsp;</td>
</tr>
</tbody>
</table>
</div>
}


Zuletzt bearbeitet von tanja-schwering am 13.09.2009, 15:38, insgesamt einmal bearbeitet
Beitrag13.09.2009 um 14:38 (UTC)    
Titel:

Echt, das ist alles ?

Auf welcher Seite hast du das denn im Editor,
gib mir mal den Titel Wink
Beitrag13.09.2009 um 14:40 (UTC)    
Titel:

SO WENN ICH AUF DER SEITE BIN http://tanja-schwering.de.tl/Home.htm IST ALLES OK
NUR WENN ICH SIE BEARBEITEN MÖCHTE
Beitrag13.09.2009 um 14:42 (UTC)    
Titel:

Ist das der ganze Quelltext von der Seite ?

Ich brauche alles !

Bei mir im Editor,
wenn ich den rein kopiere geht es nämlich Confused
Beitrag13.09.2009 um 14:44 (UTC)    
Titel:

JA DAS IST ALLES WENN ICH AUF DER HP BIN IST AUCH ALLES DA NUR WENN ICH DIE SEITE BEARBEITEN MÖCHTE ZEIGT ER MIT DEN QUELL CODE AN VON DER SEITE UND QUELL CODE AUS MACHEN KANN ICH AUCH NICHT IST JA KEINE LEISTE DA LEIDER
Beitrag13.09.2009 um 14:44 (UTC)    
Titel:

Ok,
zegt er davor eine Meldung an ?

Wenn du im Editor auf die Seite klickst ?

Steht da dann irgendwas Confused
Beitrag13.09.2009 um 14:44 (UTC)    
Titel:

mal kurz off topic:

schreib doch bitte klein und nicht alles groß.
das gilt in foren meistens als schreien und wäre damit extrem unhöflich

b2t
______________
Mit freundlichen Grüßen,
das PC-Tutorials-Team
Beitrag13.09.2009 um 14:45 (UTC)    
Titel:

Code:
file:///C:/Users/Dominik/Desktop/editpage.php.htm



SO SIEHT ES BEI MIR AUS WENN ICH SIE BEARBEITEN MÖCHTE


Zuletzt bearbeitet von tanja-schwering am 13.09.2009, 15:46, insgesamt einmal bearbeitet
Beitrag13.09.2009 um 14:47 (UTC)    
Titel:

Damit kann ich nix anfangen,
bitte ins Web stellen das Bild.

Sonst bringt es nix.

Du musst es uploaden Confused
Beitrag13.09.2009 um 14:49 (UTC)    
Titel:

Ja mit welchem browser loggst du dich den ein???
Beitrag13.09.2009 um 15:07 (UTC)    
Titel:

genau das wollte ich auch grade fragen^^
bei opera glaub ich wars wird die leiste nämlich auch nicht angezeigt
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de