Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag16.09.2009 um 11:29 (UTC)    
Titel: meine .de.tl seite geht nicht

meine .de.tl seite geht nicht.sprich sie kann nicht von anderen leuten geöffnet werden,ich kann sie auch nur wenn ich eingeloggt bin öffnen...Hilfe die leute wollen doch meine kleine sehen
Beitrag16.09.2009 um 12:10 (UTC)    
Titel:

Ich habe gerade mal auf deine Adresse geklickt und es geht, kann es sein, dass du einen tippfehler an deine Freunde weiter gegeben hast?

http://lisa-marie1.de.tl
Versuch es mal ohne www. das stört manchmal
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag16.09.2009 um 14:18 (UTC)    
Titel:

Hallo,

ich sehe die Seite ebenfalls - und so gesehen gelte ich als "Anderer Leut" o_O
Hier einmal ein Screenshot: http://img.webme.com/pic/a/asgarserran/lisa-marie1detl.png

Vermutlich wirklich nur ein Tippfehler? Vielleicht die 1 vergessen? Oder das Minus/Bindestrich (-)?


Liebe Grüße,

Jan aka "Asgar"
______________
Beitrag16.09.2009 um 16:02 (UTC)    
Titel:

Hallo,
also ich habe eben deine volle Adresse eingegeben und es haut super hin.
Übrigens, sieht ganz süß aus die Lütt im Körbchen. Very Happy

L.G. vom Delmenhorster Allerlei
Beitrag17.09.2009 um 17:58 (UTC)    
Titel:

Danke ich werde es den leuten weiter geben.lg
Beitrag17.09.2009 um 19:58 (UTC)    
Titel:

Okay, Danke für deine Rückmeldung Wink
Danke an die Helfer!

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de