Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.09.2009 um 14:59 (UTC)    
Titel: Flash Banner funktioniert nicht?

Ich habe einen HTML Code für einen animierten Banner aber wen ich den Quelcode eingefügt habe erscheint da nur ein Puzzelteil
und nach dem Abspiecher gar nichts .


<OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://active.macromedia.com/flash2/cabs/swflash.cab#version=4,0,0,0"
ID=Untitled WIDTH=468 HEIGHT=60>
<PARAM NAME=movie VALUE="export.swf">
<PARAM NAME=quality VALUE=high>
<PARAM NAME=bgcolor VALUE=#FFFFFF>
<EMBED src="export.swf" quality=high bgcolor=#FFFFFF
WIDTH=468 HEIGHT=60 TYPE="application/x-shockwave-flash"
PLUGINSPAGE="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash">
</EMBED>
</OBJECT> Neutral


Zuletzt bearbeitet von online-gewinne am 17.09.2009, 20:34, insgesamt einmal bearbeitet
Beitrag17.09.2009 um 19:33 (UTC)    
Titel:

Es ist gar keine Flash Datei angegeben Wink
Zitat:
<OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://active.macromedia.com/flash2/cabs/swflash.cab#version=4,0,0,0"
ID=Untitled WIDTH=468 HEIGHT=60>
<PARAM NAME=movie VALUE="export.swf">
<PARAM NAME=quality VALUE=high>
<PARAM NAME=bgcolor VALUE=#FFFFFF>
<EMBED src="export.swf" quality=high bgcolor=#FFFFFF
WIDTH=468 HEIGHT=60 TYPE="application/x-shockwave-flash"
PLUGINSPAGE="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash">
</EMBED>
</OBJECT>
Du musst erst deine Flash Datei im Internet hochladen,
dazu würde sich zum Beispiel dieser Uploader eignen:
http://www.fhqhosting.com/index.php

Anschließend fügst du die URL in die roten Stellen ein Wink

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de