Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.10.2006 um 08:29 (UTC)    
Titel: [erledigt] Schrift am falschen ort

Hi ihr alle!!Ich wollt ma wissen wieso auf meiner Hp
http://the-gamers.de.tl/ immer unten links
" width="1" height="1" hidden="true" loop="true" autostart="true"> steht??
Büdde helft mia. Surprised Sad


schon ma Danke

mfg the-gamers
______________
[img:ff7cf27da3]http://img387.imageshack.us/img387/2850/thegamerskopiesq8.jpg[/img:ff7cf27da3]
Beitrag27.10.2006 um 08:45 (UTC)    
Titel:

Hi,

Das liegt daran, das du einen falschen HTML Code unter deinem Design reingesetzt hast, oder nur ein Teil eines HTML Codes Wink
______________
[img:38340292f0]http://www.myloads.de/upload2/19705.gif[/img:38340292f0]

[img:38340292f0]http://www.myloads.de/upload2/26575.png[/img:38340292f0]
Beitrag27.10.2006 um 08:47 (UTC)    
Titel:

ne hab ich nich das is nichts drin in diesem kasten für unter dem design:(
______________
[img:ff7cf27da3]http://img387.imageshack.us/img387/2850/thegamerskopiesq8.jpg[/img:ff7cf27da3]
Beitrag27.10.2006 um 09:10 (UTC)    
Titel:

Wie free-planet schon erwähnte:
Das Problem liegt an dem, was nach dieser Zeile folgt.
Code:
...
<embed type="text/html" src="http://%3Cobject%20type=" application/x-shockwave-flash="" ...

Nachdem der Tag geschlossen wird, gibt er das als Text aus, was du dort immer siehst.
Abgesehen davon, ist der Code selbst auch falsch und der Code darüber mit der Hintergrundmusik auch. Das wird so nicht funktionieren.
Beitrag27.10.2006 um 09:13 (UTC)    
Titel:

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de