Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.01.2010 um 09:20 (UTC)    
Titel: Premium Paket Plus - Domain geht nicht

wenn ich www.nadinekugler.de
eingebe, erscheint immer URL nicht vorhanden Sad
nur bei www.nadinekugler.de.tl funktioniert es Sad

VG


Zuletzt bearbeitet von nadinekugler am 27.01.2010, 15:34, insgesamt einmal bearbeitet
Beitrag27.01.2010 um 09:22 (UTC)    
Titel:

Hallo,

Also bei mir geht das einband frei ich sehe keine fehler welchen Browser hast du denn =?
Beitrag27.01.2010 um 09:22 (UTC)    
Titel: ...

Firefox...

hier die Meldung Sad


Während des Versuches, den URL
http://www.nadinekugler.de/
zu laden, trat der folgende Fehler auf:

* Es war unmöglich, eine IP-Adresse für www.nadinekugler.de zu bestimmen.

Der DNS-Server gab:

Name Error: The domain name does not exist.
Beitrag27.01.2010 um 09:24 (UTC)    
Titel:

Also ich habe auch Firefox und bei mir kommt der Fehler nicht !
Beitrag27.01.2010 um 09:24 (UTC)    
Titel: Re: ...

nadinekugler hat Folgendes geschrieben:
Firefox...

hier die Meldung Sad


Während des Versuches, den URL
http://www.nadinekugler.de/
zu laden, trat der folgende Fehler auf:

* Es war unmöglich, eine IP-Adresse für www.nadinekugler.de zu bestimmen.

Der DNS-Server gab:

Name Error: The domain name does not exist.


Ich habe firefox und bei mir lädt deine Seite einwandfrei. Seit wann besteht das Problem? Schon mal die ganzen Coocies und Temps gelöscht? Vielleicht hakt es da.


Zuletzt bearbeitet von neuschriftsteller am 27.01.2010, 10:25, insgesamt einmal bearbeitet
Beitrag27.01.2010 um 09:35 (UTC)    
Titel: Re: ...

Zitat:
Ich habe firefox und bei mir lädt deine Seite einwandfrei. Seit wann besteht das Problem? Schon mal die ganzen Coocies und Temps gelöscht? Vielleicht hakt es da.


Ja das kahn sein !
Beitrag27.01.2010 um 09:36 (UTC)    
Titel:

Danke für den TIpp,
aber funktioniert leider auch nicht..
über Safari bekomme ich die selber Fehlermeldung.
Ich guck dann wohl noch mal in Ruhe zu hause...
hoffe, dass das Problem dort nicht besteht....

VG
Beitrag27.01.2010 um 09:37 (UTC)    
Titel:

nadinekugler hat Folgendes geschrieben:
Danke für den TIpp,
aber funktioniert leider auch nicht..
über Safari bekomme ich die selber Fehlermeldung.
Ich guck dann wohl noch mal in Ruhe zu hause...
hoffe, dass das Problem dort nicht besteht....

VG


Dann wünsche ich dir Viel Glück Very Happy
Beitrag27.01.2010 um 09:42 (UTC)    
Titel:

Vielen Dank Wink,
sonst muss ich mir wohl was anderes mit der Homepage überlegen :-/
und dabei funktioniert der Rest hier so einfach
Beitrag27.01.2010 um 09:43 (UTC)    
Titel:

Mal den Browser Cache leeren, wenn's nichts hilft, evtl. ein Reset machen.
______________
<!-- Bild, RTL, 9Live -->

Rechtschreibung ist Freeware, nicht Open Source.

Alle Beiträge nach bestem Wissen und Gewissen.
Beitrag27.01.2010 um 09:43 (UTC)    
Titel:

Dann versuch doch mall nochmall Firefox zu Downloaden !

Link:

Arrow http://www.browser1.de/firefox/download/
Beitrag27.01.2010 um 14:33 (UTC)    
Titel:

Du hast das Premium Paket "Plus" beansprucht. Du hast alle Erweiterungen
freigeschaltet bekommen, nur mit der Domain läuft das ein wenig anders.

Webme (Homepage-Baukasten) gibt den denic.de (Domainhoster) den Auftrag
diese Domain freiszuschalten und dabei kann mal 1-2 Stunden vergehen, bis
dann endlich diese Domain verfügbar ist.

Du behälst deine .de.tl und es wird dann anschließend um .de erweitert.

Bei solchen Fällen einfach mal warten, wenn man sich das Paket gekauft hat!

Ich schließe dann mal hier, da es kein wirkliches Problem war. Die Denic
aktualisiert nur alle 2 Stunden ihre Domains, wobei du anscheint ein schlechten
Zeutpunkt erwischt hast.
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile


Zuletzt bearbeitet von blutsegelbukaniere am 27.01.2010, 15:34, insgesamt 2-mal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de