Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag30.01.2010 um 17:01 (UTC)    
Titel: [erledigt] Kontaktformular / 404 Error Meldung

Hallo,

mein Kontaktformular ist verschwunden, stattdessen wird die Fehlermeldung "404 Error - Die Seite ist nicht vohanden" angezeigt. Laut meinen Einstellung (die ich auch nicht verändert habe) wäre jedoch alles in Ordnung.

Wer kann mir helfen?

Gruß, Nashman Cool

P.S.: Ich kann das Formular über die Extras editieren und mir dann auch anzeigen lassen, nur wenn ich sie direkt anwähle kommt der Fehler.
______________



Zuletzt bearbeitet von john-f-kennedy am 07.05.2010, 12:46, insgesamt 2-mal bearbeitet
Beitrag30.01.2010 um 17:27 (UTC)    
Titel:

Hallo,
benenn am besten einmal dein Extra um,
denn derzeit befindet sich ein Sonderzeichen im Titel.

Ich vermute, dass der Titel vom Extra derzeit so lautet:
Kontakt / Fragen

Das rote wäre nicht zulässig...
Darum bitte entfernen, dann sollte das Extra wieder funktionieren.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag30.01.2010 um 18:19 (UTC)    
Titel:

der-bielefeld-club hat Folgendes geschrieben:
Hallo,
benenn am besten einmal dein Extra um,
denn derzeit befindet sich ein Sonderzeichen im Titel.

Ich vermute, dass der Titel vom Extra derzeit so lautet:
Kontakt / Fragen

Das rote wäre nicht zulässig...
Darum bitte entfernen, dann sollte das Extra wieder funktionieren.

mfg Dominik


Hallo Dominik,

soweit, sogut - nur 1. verstehe ich nicht, warum es seit Jahren geht und plötzlich nicht mehr?!

Und 2. war der entsprechende Button vorher unsichtbar, und so wäre es mir auch wieder lieber. Weißt Du Rat?

Gruß, Nashman Cool

P.S.: Übrigens habe ich neuerdings immer zunächst die Meldung: "Kein Eintrags-Modus ausgewählt" bei Forumsenträgen. Dann muß ich einen Schritt zurück und plötzlich gehts...
______________

Beitrag30.01.2010 um 18:31 (UTC)    
Titel:

Hallo,
das liegt daran, das früher noch die Sonderzeichen erlaubt waren...
Seit ca. 6 Monaten sind keine Sonderzeichen mehr erlaubt,
darum kann das Extra auch nicht angezeigt werden...

Mit folgendem CSS Code lässt du die Seite aus der Navigation verschwinden:
Zitat:
#nav_KontaktFragenAntworten,#nav_Antworten{display:none;}
mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag30.01.2010 um 18:57 (UTC)    
Titel:

der-bielefeld-club hat Folgendes geschrieben:
Hallo,
das liegt daran, das früher noch die Sonderzeichen erlaubt waren...
Seit ca. 6 Monaten sind keine Sonderzeichen mehr erlaubt,
darum kann das Extra auch nicht angezeigt werden...

Mit folgendem CSS Code lässt du die Seite aus der Navigation verschwinden:
Zitat:
#nav_KontaktFragenAntworten,#nav_Antworten{display:none;}
mfg Dominik


Ja, super - alles klar: ich hatte den Code ja schon drinn, musste ihn nur wieder finden und entsprechend abändern...
Nur was ich nicht verstehe: wenn die Sonderzeichen schon seit 6 Monaten nicht mehr erlaubt sind, warum ging es denn bis heute?? Hat das mit meinem Premium-Upgrade zu tun?

Und was ist mit dem Problem bei den Forumseinträgen?

Gruß, Nashman Cool
______________

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de