Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag06.02.2010 um 14:09 (UTC)    
Titel: HOMEPAGE FUNKTIONIERT NICHT MEHR!!!

Habe ein Problem mit meiner Homepage und kämpfe schon seit Stunden,
seit ich das Premiumpaket bestellt und bezahlt habe funktioniert meine HP nicht mehr nur noch Hintergrund und Laufschrift! An was kann das liegen?

Bitte um schnelle Antwort

Lieben Gruß


Zuletzt bearbeitet von schaeferhunde-graefelfing am 06.02.2010, 15:10, insgesamt einmal bearbeitet
Beitrag06.02.2010 um 14:18 (UTC)    
Titel: Re: HOMEPAGE FUNKTIONIERT NICHT MEHR!!!

schaeferhunde-graefelfing hat Folgendes geschrieben:

Seit ich das Premiumpaket bestellt und bezahlt habe funktioniert meine HP nicht mehr nur noch Hintergrund und Laufschrift!


Keine Ahnung,

bei mir klappt Deine Homepage auch nicht. Wie gesagt, nur Hintergrund und Laufschrift. ABER: Der Quelltext ist lang genug, bzw. viel zu lang für das bisschen.

Aber sorry, kein Plan.

Max
______________

Beitrag06.02.2010 um 14:21 (UTC)    
Titel:

ich würde sagen das ist wieder mal so ein Bug, denn das war mit meiner homepage auch mal allerdings nur im IE, und das ging nach einiger Zeit wieder! Warte noch ein paar Stunden (5) wenn es immer noch nicht geht wende dich an den Support
______________
Mit vielen Grüßen www.technoreason.de.tl
Beitrag06.02.2010 um 14:22 (UTC)    
Titel: ...

es wurde auch nichts daran verändert! Dies ist seit Buchung des Premiumpakets eu aufgetreten! HTML-Code habe ich nicht verändert...

Was könnte das sein? Ist ein Support online? Kann das am Premiumpaket liegen? Der html Code ist natürlich lang für das bisschen weil er ja nicht alles anzeigt... ich habe den Code mal auf eine andere TL Adresse kopiert da funktioniert er ohne probleme siehe www.feldcundigon.de.tl

Bitte dringend!!! Kriege Probleme wenns nicht funktioniert da es eine Vereinshomepage ist

Danke...


Zuletzt bearbeitet von schaeferhunde-graefelfing am 06.02.2010, 15:23, insgesamt einmal bearbeitet
Beitrag06.02.2010 um 14:23 (UTC)    
Titel:

das ist nur eine überlastung wie gesagt einfach warten
______________
Mit vielen Grüßen www.technoreason.de.tl
Beitrag06.02.2010 um 14:36 (UTC)    
Titel:

Hat mit Überlastung nix zu tun. Das Design war genau auf die Werbung abgestimmt. So fehlen dir 100 px und wenn das Design darauf abgestimmt wurde musst du das height ändern. Falls das nicht der Grund ist, ist das ein Problem mit dem HPBK. Überlastung is was völlig anderes.
______________
<div style="text-align: center;"><br>
<br>
<img src="http://styleworks.de.tl" alt=""><br>
 </div>
Beitrag06.02.2010 um 16:09 (UTC)    
Titel:

ich habe auch nicht so eine überlastung gemeint.
Das Premium Paket wurde gekauft und ist immer noch nicht aktiviert, wenn es aktiviert wird , ist die Seite auch wieder normal und mit dem domain aufrufbar
______________
Mit vielen Grüßen www.technoreason.de.tl
Beitrag06.02.2010 um 17:52 (UTC)    
Titel: Re: HOMEPAGE FUNKTIONIERT NICHT MEHR!!!

schaeferhunde-graefelfing hat Folgendes geschrieben:
Habe ein Problem mit meiner Homepage und kämpfe schon seit Stunden,
seit ich das Premiumpaket bestellt und bezahlt habe funktioniert meine HP nicht mehr nur noch Hintergrund und Laufschrift! An was kann das liegen?

Bitte um schnelle Antwort

Lieben Gruß



Also, ich kann deine Seite aufrufen. Wink
______________
Freundliche Grüße von Gralsbote

Beitrag06.02.2010 um 17:59 (UTC)    
Titel: Re: HOMEPAGE FUNKTIONIERT NICHT MEHR!!!

schaeferhunde-graefelfing hat Folgendes geschrieben:
Habe ein Problem mit meiner Homepage und kämpfe schon seit Stunden,
seit ich das Premiumpaket bestellt und bezahlt habe funktioniert meine HP nicht mehr nur noch Hintergrund und Laufschrift! An was kann das liegen?

Bitte um schnelle Antwort

Lieben Gruß


Jetzt geht es wieder!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de