Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag11.02.2010 um 18:25 (UTC)    
Titel: Ein Navibutton wird im Explorer nicht angezeigt

Hallo,
habe in meiner Navigation einen Button eingefügt und im Explorer kann man ihn nicht sehen, kann mir da jemand helfen?

Der Button Piercing mit seinen Untergruppen kann man nur im Firefox sehen, wieso?

Gruß
Jürgen
Beitrag11.02.2010 um 18:27 (UTC)    
Titel:

wenn du das bild heute reingestellt hast, dann wart noch bis morgen. heute ist was mit den bilderupload nicht in ordnung.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag11.02.2010 um 18:28 (UTC)    
Titel:

das habe ich schon vor ca 2 Wochen eingestellt, habe heute nur zufällig den IE geöffnet und gesehen, das da nur ein weißes Feld mit rotem Kreuz ist.
Beitrag11.02.2010 um 18:33 (UTC)    
Titel:

der button exestiert nicht. jedenfalls nicht im moment

http://img.webme.com/pic/w/wild-corner-tattoo/piercing.jpg

aber daran denken: solltest du ihn heut hochladen wollen, dann gibt es wieder ein problem. warte bis morgen oder lade ihn solange woanders hoch.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell



Zuletzt bearbeitet von 6p-iceblue am 11.02.2010, 19:35, insgesamt einmal bearbeitet
Beitrag11.02.2010 um 18:35 (UTC)    
Titel:

Also ich sehe ihn wen ich auf den Link von 6p-iceblue klicke
______________
Beitrag11.02.2010 um 18:36 (UTC)    
Titel:

gbpics4all hat Folgendes geschrieben:
Also ich sehe ihn wen ich auf den Link von 6p-iceblue klicke

dann hast du auch firefox nehm ich an. hmmm, das wird aber am baukasten liegen, denk ich mir.

ich würde ihn mal woanders hochladen, denn ich seh ihn nicht.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag11.02.2010 um 18:39 (UTC)    
Titel:

Ja habe Firefox und im IE seh ich den auchnicht
______________


Zuletzt bearbeitet von gbpics4all am 11.02.2010, 19:40, insgesamt einmal bearbeitet
Beitrag11.02.2010 um 18:42 (UTC)    
Titel:

aber wo soll ich den hochladen?
Beitrag11.02.2010 um 20:27 (UTC)    
Titel:

http://666kb.com hier zum beispiel. ganz oben findest du dann die direkt-url des bildes.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag11.02.2010 um 21:00 (UTC)    
Titel:

Super, danke dir , funzt super. Wie lange bleibt die Grafik auf dem Server gespeichert?
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de