Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag19.03.2010 um 19:15 (UTC)    
Titel: Linkverfolgung funktioniert bei meinem PC nicht mehr!

Hallo erstmal.
Seit ein paar Tagen kann ich keine Links mehr verfolgen.
Wenn ich zum Beispiel im Forum auf irgendeine Seite (Link, Banner ect.) klicke, komm ich nicht zu der Seite. In der Statusleiste zeigt es nur mal schnell den Homepageurl an, aber weiter passiert nichts.
Ich klick wirklich auf die Links oder Banner aber zu den anderen Homepages werde ich nicht geleitet.
DIES ist aber NICHT nur hier im Homepagebaukasten so! Keine Panik Supportteam!

Aber weis zufällig jemand, was ich vielleicht falsch mache?
Wahrscheinlich wird jetzt darüber gelacht, aber es ist einfach nervig, den Homepage-URL immer in die Direkteingabe einzugeben um auf die gewünschte Seite zu kommen.
Mr. Green
______________
Leben heißt nicht zu warten, bis der Sturm vorüberzieht, sondern zu lernen, im Regen zu tanzen!
Beitrag19.03.2010 um 19:43 (UTC)    
Titel:

Funktioniert es denn, wenn du die URL durch ein einfaches "ENTER" bestätigst?
Mehr Daten, da meine Kristalgugel gerade zur Inspektion weg ist....
Welcher Browser, in welcher Version....


gruss
dolda
______________
der Homepage-Baukasten-Community Foto-Wettbewerb! http://bit.ly/b0fjqta
Gesucht wird das beste Foto zum Thema Sommer! Einsendeschluss: 01.07.2010
Zugewinnen gibt es 6 Monate Bannerwerbung auf www.homepage-baukasten-community.de!


Das WM-Tippspiel bis zum 13.Juni, 12:00 Uhr!
Zu gewinen gibt es u.A. 1 Jhar Plus-Mitlgiedschaft bei Mailbaum, Dauerbannerwerbung auf Homepage-Baukasten-Community.de und Mailbaum.de!
http://bit.ly/c6xftt


HPBK-Community von Webmastern für Webmaster! Weitere Infos http://bit.ly/b0fjqta


Zuletzt bearbeitet von dolda am 19.03.2010, 20:44, insgesamt einmal bearbeitet
Beitrag19.03.2010 um 20:59 (UTC)    
Titel:

Hallo!
Mit Enter funktionierts leider auch nicht.
Ich benütze Internet Explorer 8... bei Windows 7...

Ich bitte um Hilfe! Exclamation Question
______________
Leben heißt nicht zu warten, bis der Sturm vorüberzieht, sondern zu lernen, im Regen zu tanzen!
Beitrag19.03.2010 um 21:21 (UTC)    
Titel:

holz-osterholzer hat Folgendes geschrieben:
Hallo!
Mit Enter funktionierts leider auch nicht.
Ich benütze Internet Explorer 8... bei Windows 7...

Ich bitte um Hilfe! Exclamation Question


Steige auf Mozilla Firefox um, dass löst alle deine Probleme auserdem wird das Surfen schneller und sicherer...


Download:

http://www.mozilla-europe.org/de/firefox/


Hoffe du kannst auf den Link klicken Very Happy

Beste Grüße

NUO
______________
WebDesign | Corporate Design | Redesign



Zuletzt bearbeitet von nuo-designs am 19.03.2010, 22:22, insgesamt einmal bearbeitet
Beitrag20.03.2010 um 13:17 (UTC)    
Titel:

So, jetzt hab ich mir auch Firefox runtergeladen.
Die Linkverfolgung klappt jetzt bestens, aber hier im Homepagebaukasten kann ich im Forum keine Beiträge schreiben.
Ich bin jetzt wieder im Internetexplorer. Da funktioniert das Beiträge schreiben noch bestens.
Bei Firefox kommt dann immer "Du musst dich erst einloggen, um im Forum schreiben zu dürfen.

Klicke dazu einfach oben im Menü auf "Login" dies...
Komischer weise kann ich aber ganz normal alle Seiten von meiner Page editieren...

Misteriös! ^^ Smile Mr. Green
______________
Leben heißt nicht zu warten, bis der Sturm vorüberzieht, sondern zu lernen, im Regen zu tanzen!
Beitrag20.03.2010 um 14:02 (UTC)    
Titel:

holz-osterholzer hat Folgendes geschrieben:
So, jetzt hab ich mir auch Firefox runtergeladen.
Die Linkverfolgung klappt jetzt bestens, aber hier im Homepagebaukasten kann ich im Forum keine Beiträge schreiben.
Ich bin jetzt wieder im Internetexplorer. Da funktioniert das Beiträge schreiben noch bestens.
Bei Firefox kommt dann immer "Du musst dich erst einloggen, um im Forum schreiben zu dürfen.

Klicke dazu einfach oben im Menü auf "Login" dies...
Komischer weise kann ich aber ganz normal alle Seiten von meiner Page editieren...

Misteriös! ^^ Smile Mr. Green


Lag dann aber bestimmt am Baukasten. Hast du mal versucht dich aus und danach wieder einzuloggen? ^^
______________
WebDesign | Corporate Design | Redesign

Beitrag20.03.2010 um 14:13 (UTC)    
Titel:

holz-osterholzer hat Folgendes geschrieben:
So, jetzt hab ich mir auch Firefox runtergeladen.
Die Linkverfolgung klappt jetzt bestens, aber hier im Homepagebaukasten kann ich im Forum keine Beiträge schreiben.
Ich bin jetzt wieder im Internetexplorer. Da funktioniert das Beiträge schreiben noch bestens.
Bei Firefox kommt dann immer "Du musst dich erst einloggen, um im Forum schreiben zu dürfen.

Klicke dazu einfach oben im Menü auf "Login" dies...
Komischer weise kann ich aber ganz normal alle Seiten von meiner Page editieren...

Misteriös! ^^ Smile Mr. Green


Lag dann aber bestimmt am Baukasten. Hast du mal versucht dich aus und danach wieder einzuloggen? ^^
______________
WebDesign | Corporate Design | Redesign

Beitrag20.03.2010 um 14:21 (UTC)    
Titel:

Hab ich alles probiert.
Auch mit anderen Pages von mir...
______________
Leben heißt nicht zu warten, bis der Sturm vorüberzieht, sondern zu lernen, im Regen zu tanzen!
Beitrag21.03.2010 um 18:45 (UTC)    
Titel:

Und noch immer herscht bei beiden Internet-Anbietern die genannten Probleme.
Mit dem Internet-Explorer lassen sich Links nicht (immer) mehr öffnen.
Und mit Firefox kann ich hier im Forum keine Beiträge schreiben. Seite editieren oder ähnliche funktioniert dagegen schon!
Was könnte da los sein? Smile
______________
Leben heißt nicht zu warten, bis der Sturm vorüberzieht, sondern zu lernen, im Regen zu tanzen!
Beitrag25.03.2010 um 15:30 (UTC)    
Titel:

Und noch immer ist das problem bei beiden (Internetexplorer und Firefox) nicht gelöst!
(Siehe verhergehende Beiträge!)

Wenn jemand weis, was ich tun könnte - BITTE, bitte hier reinschreiben!
Danke schon mal im Vorraus!
______________
Leben heißt nicht zu warten, bis der Sturm vorüberzieht, sondern zu lernen, im Regen zu tanzen!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de