Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag30.07.2010 um 08:42 (UTC)    
Titel: newsletter emailadressen erscheinen nicht im verteiler

Ich hab ein problem mit angemeldeten newsletter adressen.

Es gibt leute die haben sich in meinen newsletter eingetragen. auch ohne fehlermeldung also alles ok. aber ich bekomme die emailadressen nicht in meine vereilerliste. wie kann´s ?
Beitrag31.08.2010 um 19:42 (UTC)    
Titel:

ich hab das gleiche Problem... gibts niemanden der helfen kann?
Beitrag31.08.2010 um 19:51 (UTC)    
Titel:

Hi,
welchen Browser und welches Betriebsystem benutzt Ihr?

Könntet Ihr einen Screenshot hier posten?

Dann könnte ich das Problem, wenn es nicht bekannt ist, an die Technik der Webme GmbH weiterleiten. Wink

Grüße
Andreas
______________
Mit freundlichen Grüßen!
Beitrag01.09.2010 um 14:19 (UTC)    
Titel:

hat sich geklärt, ich hab das Extra einfach mal gelöscht und dann neu gemacht, jetzt gehts...
Beitrag05.10.2010 um 20:35 (UTC)    
Titel: Fehler bein Newsletter anmelden

Hallo liebes HPBK Team,

ich habe ein Problem mit dem Newsletter. Ich habe jetzt des öfteren von Leuten Beschwerden bekommen das Sie sich nicht bei unserem Newsletter anmelden können.
Heute schrieb mir ein User das bei der Anmeldung immer diese Fehlermeldung kommt:

403 Request failed.
Hostname nicht gefunden (hostname="arcor.de&act=37498fe4f5")


Es ist wie gesagt schon öfter vorgekommen das sich Leute nicht anmelden konnten. Es wäre schön, wenn das jemand aufklären könnte oder weiß was das für ein Fehler ist.
Oder ist es vielleicht möglich e-Mail Adressen manuell einzugeben?
______________
Viele Grüße aus Schweden
Das Design unserer Homepage war am Anfang mal Ice Blue. Wink
Beitrag05.10.2010 um 21:12 (UTC)    
Titel: Re: Fehler bein Newsletter anmelden

h-y-kehne hat Folgendes geschrieben:
Hallo liebes HPBK Team,

ich habe ein Problem mit dem Newsletter. Ich habe jetzt des öfteren von Leuten Beschwerden bekommen das Sie sich nicht bei unserem Newsletter anmelden können.
Heute schrieb mir ein User das bei der Anmeldung immer diese Fehlermeldung kommt:

403 Request failed.
Hostname nicht gefunden (hostname="arcor.de&act=37498fe4f5")


Es ist wie gesagt schon öfter vorgekommen das sich Leute nicht anmelden konnten. Es wäre schön, wenn das jemand aufklären könnte oder weiß was das für ein Fehler ist.
Oder ist es vielleicht möglich e-Mail Adressen manuell einzugeben?


Hi,
könntest Du mal schnell einen Screenshot von der Fehlermeldung machen und sagen, welchen Browser+ Betriebssystem Du benutzt?

Grüße
Andreas
______________
Mit freundlichen Grüßen!
Beitrag06.10.2010 um 08:05 (UTC)    
Titel:

Hallo Andreas,

diese Fehlermeldung ist nicht von uns, die hat uns ein User geschickt der unseren Newsletter bestellen wollte und sich nicht anmelden konnte. Mehr haben wir leider auch nicht.
______________
Viele Grüße aus Schweden
Das Design unserer Homepage war am Anfang mal Ice Blue. Wink
Beitrag06.10.2010 um 08:13 (UTC)    
Titel:

Hi noch mal,

hab eben versucht den User über einen anderen Anschluß zu registrieren dann kommt die Meldung:

Fehler:
- Du bist bereits mit koxxxxxx@arcor.de registriert!


Der User scheint registriert zu sein aber erscheint nicht in der Userliste des Newsletters.
______________
Viele Grüße aus Schweden
Das Design unserer Homepage war am Anfang mal Ice Blue. Wink
Beitrag06.10.2010 um 08:15 (UTC)    
Titel:

probleme mit der htaccess und arcor / bestimmte geräte / browser kombi?
______________
Video Portal Unplugged
Neues Gewinnspiel #1
Neues Gewinnspiel #2
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de