Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.11.2006 um 12:11 (UTC)    
Titel: [erledigt] Link einfügen nicht möglich?

Hi all,
vielleicht kann mir jemand weiterhelfen.
Ich versuche einen Link einzufügen, auf ein Wort, im Text, ist es kein Problem mit dem Quellcode.Gehe ich aber dann auf die kleine Kugel und möchte "Link einfügen und editieren" öffnet sich zwar das kleine Fenster jedoch kann ich darin nichts eintragen. Auch der oft erwähnte Reiter "Zielseite" fehlt. Das gleiche Problem besteht wenn ich ein Bild verlinken möchte. Vielen Dank im voraus für Eure Hilfe.
Jens
Beitrag13.11.2006 um 12:18 (UTC)    
Titel:

Hallo,

welchen Browser verwendest Du ?
wir empfehlen Mozilla oder IE Wink

Wenn du einen von beiden benutzt..... ist bei Dir ein Popup-Blocker aktiv ?
Dieser unterdrückt das Fenster "Bild einfügen" oder "Verlinken" .

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag13.11.2006 um 12:40 (UTC)    
Titel:

Hallo Wolle,
mensch das ging ja schnell, danke für Deine Antwort. Ich benutze IE und habe popups für die Seite freigegeben und auch schon komplett abgeschaltet. Das Fenster geht ja auch auf aber im Reiter steht nur "Link Info" zund "Erweitert"
und ich kann in dem Fenster nichts eintragen auch der Reiter "Zielseite" fehlt.
mfg
Jens
Beitrag13.11.2006 um 12:49 (UTC)    
Titel:

Hallo,

ja, so sollten die "Fenster" aussehen für das Verlinken :



und hier, wenn du auf "Zielseite" klickst :


______________
Fragen bitte an http://find-templates.de.tl
Beitrag13.11.2006 um 13:02 (UTC)    
Titel:

Hallo Wolle,
bei mir feheln alle Sachen(Link Ty, Protokoll URL etc.) das komplette Feld unten ist leer.
Wie kann ich hier ein Bild einfügen?
Da könnte ich Dir das Fenster ein Mal zeigen.

mfg
Jens[/quote][/b][/code]
Beitrag13.11.2006 um 13:06 (UTC)    
Titel:

Bild hier einfügen ?

[img]Hier die Bild-Adresse.jpg[/img] Wink

und probiere mal dieses hier :
http://www.homepage-baukasten.de/forum/viewtopic.php?t=6967
(Cookies und Cache löschen)
______________
Fragen bitte an http://find-templates.de.tl


Zuletzt bearbeitet von bmw-freunde-nf am 13.11.2006, 14:31, insgesamt einmal bearbeitet
Beitrag13.11.2006 um 13:29 (UTC)    
Titel:

Hallo Wolle,
ja jetzt kann ich einen Link eingeben.
Nachdem ich Cookies & co gelöscht habe geht es.
Vielen vielen Dank für die schnelle und unproblematische Hilfe.
Schönen Tag noch.
mfg
Jens
Beitrag13.11.2006 um 13:30 (UTC)    
Titel:

Danke für die Rückmeldung Very Happy und gern geschehen
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de