Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.06.2011 um 18:48 (UTC)    
Titel: Bilder unter Navigation ohne erfolg

Hey Leute.

hab eben versucht, unter navigation ein paar bilder zu erscheinnen lassen, aber leider nicht funktioniert mit folgende CODE:

Code:
<style type="text/css">
<!--
td.edit_below_nav img{visibility: hidden;}
td.edit_below_nav{background-image:url(http://board.origin.ogame.de/wcf/images/avatars/avatar-365.png);background-repeat:no-repeat;background-position: center;}
td.edit_below_nav img{visibility: hidden;}
td.edit_below_nav{background-image:url(http://www.ogame-wissen.de/logo/logo01.png);background-repeat:no-repeat;background-position: center;}
td.edit_below_nav img{visibility: hidden;}
td.edit_below_nav{background-image:url(http://www.ogame-wissen.de/icon/indexL.png);background-repeat:no-repeat;background-position: center;}
td.edit_below_nav img{visibility: hidden;}
td.edit_below_nav{background-image:url(http://www.moneybookers.com/gameforge/logo-ogame.jpg);background-repeat:no-repeat;background-position: center;}
-->
</style


Könnte mir bitte jmd behilflich sein.

Gruss
Beitrag11.06.2011 um 07:48 (UTC)    
Titel:

würde mir niemand helfen Sad
Ich krieg das irgendwie nicht in die reihe.

Gruss
Beitrag11.06.2011 um 08:42 (UTC)    
Titel:

versuch das mal hat auf meiner Seite funktioniert habe zwar Design RED aber ist ein Versuch wert

<MARQUEE onmouseover="this.stop()" onmouseout="this.start()" style="background-color:transparent; border: 1px solid #000000; width:210px; height:210px;"
direction="up" behavior="scroll" scrollamount="1" ><table border="0"><tr><td>
<a <IMG src="BILD url"> </a>
<br> <br>
<a <IMG src="BILD url"> </a>
<br> <br>
<a <IMG src="BILD url"> </a>
<br> <br>
<a <IMG src="BILD url"> </a>
<br> <br>
</td></tr></table>
</MARQUEE>

ist ein Laufband für Bilder grün ist die Richtung du hast die Auswahl up down right left
Beitrag11.06.2011 um 08:46 (UTC)    
Titel:

ich versuch es mal danke schön

::: Edit :::

Es funktioniert leider nicht, angeblich gibts ne anderen code oderso die ich leider nicht hien kriege.


Zuletzt bearbeitet von zdoa am 11.06.2011, 09:50, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de