Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.08.2012 um 09:17 (UTC)    
Titel: Bug behoben: Seiteneditor im Internet Explorer

Hallo,

wir haben vorhin wieder einen größeren Bug behoben.

Es geht um den Seiteneditor unter "Eigene Seiten editieren" im Internet-Explorer.
Bei diesem Editor gibt es Optionen wie z.B. "Link einfügen/editieren", "Bild einfügen/editieren" und "Smiley einfügen".
Wenn man auf diese Optionen geklickt hat, passierte die letzten 2 Wochen nichts, es erscheinte eine leere Box.

Das sollte jetzt wieder funktionieren Wink

Aktuell werden noch weitere Bugs des Seiteneditors behoben, ich melde mich, sobald etwas online geht!

Viele Grüße!
Ben
______________
Geschäftsführer der webme GmbH. Support-Anfragen bitte an hilfe@homepage-baukasten.de senden.
Beitrag15.08.2012 um 11:02 (UTC)    
Titel:

Hallo,

also es funktioniert so halb wieder, aber was immer noch nicht geht:

- mit Rechtsklick Optionen auswählen
- zwischen Tabellen klicken

.. währe schön, wenn auch dies bald wieder ordentlich funktionieren würde Very Happy

Aber an sich, toller Baukasten Mr. Green
______________
Mit freundlichen Grüßen
ChaoSi7
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
> Du willst Geld mit deiner Homepage verdienen ? - dann klicke hier auf den Link !
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Beitrag15.08.2012 um 14:22 (UTC)    
Titel:

Hi !
Bei mir hat sich nichts verändert...
Beim Editor sind Banner nicht zusehen...
Zeichen kann ich auch nicht einsetzten...
Rechtsklick geht immer noch nicht...
Der Rest genauso wenig...
Alles beim IE9...

Gruß P.
Beitrag15.08.2012 um 14:34 (UTC)    
Titel:

tus-fussballer hat Folgendes geschrieben:
Hi !
Bei mir hat sich nichts verändert...
Beim Editor sind Banner nicht zusehen...
Zeichen kann ich auch nicht einsetzten...
Rechtsklick geht immer noch nicht...
Der Rest genauso wenig...
Alles beim IE9...

Gruß P.


ich benutze google chrome da funkt alles.

hier ein paar browser Arrow http://www.browserchoice.eu/BrowserChoice/browserchoice_de.htm
______________

Beitrag15.08.2012 um 15:43 (UTC)    
Titel: ah!!!

hatte das problem gar nicht weil ich ja das immer im ff mache!! Very Happy
Beitrag16.08.2012 um 13:22 (UTC)    
Titel:

Hallo zusammen,
also bei mir geht es nicht. Hatte eben ein Bildhochgeladen, wird aber nicht angezeigt, es bleibt in der der Box schwarz und es steht error drin.

MFG Marcel
______________
"der vermiedene Kampf, ist der eigendliche Sieg."
Beitrag16.08.2012 um 14:55 (UTC)    
Titel: oh!!

mir konnte es ja nicht passieren war ja im ff!!
Beitrag16.08.2012 um 17:09 (UTC)    
Titel:

So, bei mir geht wieder alles zu 100%, hab IE9 gelöscht und ieder den 8er installiert. Very Happy
______________
Mit freundlichen Grüßen
ChaoSi7
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
> Du willst Geld mit deiner Homepage verdienen ? - dann klicke hier auf den Link !
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Beitrag17.08.2012 um 02:45 (UTC)    
Titel:

naja bei mir ist das wirkliche problem das hier

=> http://www.lupiupload.de/images/2012/08/17/aa848d01b116a54e2cb79b6110811318d7f6da79.png

sonst noch bei den thema Extras editiren, der titel Extras hinzufügen.
Beitrag17.08.2012 um 07:37 (UTC)    
Titel:

Guten Morgen zusammen,

also bei mir geht es wieder. Dankeschein.
Wünsche allen ein schönes We.
______________
"der vermiedene Kampf, ist der eigendliche Sieg."
Beitrag17.08.2012 um 10:54 (UTC)    
Titel:

zey64-site-download hat Folgendes geschrieben:


Oh, das ist ja mal eine schöne Scheiße.
______________
LG von Malin
http://malina-cooly.de.tl/
... wird noch renoviert!
Beitrag17.08.2012 um 21:38 (UTC)    
Titel:

Guten Abend zusammen,

leider hab ich mich zu früh gefreut, es zeigt die neu hochgeladenen Bilder auf der Seite nicht an, und im Upload steht error.
Heute Mittag ging es aber wieder, woran kann es denn liegen.

MFG Marcel
______________
"der vermiedene Kampf, ist der eigendliche Sieg."
Beitrag17.08.2012 um 22:15 (UTC)    
Titel:

Bei mir klappt das mit den Zellen nach unten verbinden nicht...
beim IE9 ebenso beim Firefox...
Und garnicht zusprechen mit den Bildern...
Wäre doch mal nett wenn einer mal sagen würde woran es liegen könnte...

Gruß P.
Beitrag22.08.2012 um 16:34 (UTC)    
Titel:

ich kann auch grad nix machen, der Curser springt , wohin er will ....

ich bin langsam etwas am Anschlag - erst geht paar Tage gar nix, dann die Smilies nicht, jetzt der WICHTIGE Editor nicht , was ist denn neuerdings los .... Confused so machts keinen Spaß Crying or Very sad
Beitrag22.08.2012 um 17:46 (UTC)    
Titel:

hab umgeswitcht auf FF - so gehts wenigstens ... Wo ist denn eigentlich das Problem bei Internet Explorer ???
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de