Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag16.09.2012 um 10:47 (UTC)    
Titel: "Videoliste" wird nicht vollständig angezeigt

Hi,
Wir haben mal wieder ein Problem.
Wir benutzen um unsere Youtube-Videos anzeigen zu können so eine, wie soll ichs ausdrücken, Liste.

Und diese Liste wird nicht vollständig angezeigt.
Das hier ist der Code:

Zitat:

<div style="width:425px;height:521px;position:relative;"><object width="425" height="521"><param name="movie" value="http://embedr.com/swf/slider/unsere-videos/425/521/0x000000/false/std"></param><param name="allowFullScreen" value="true"></param><param name="wmode" value="transparent"><embed src="http://embedr.com/swf/slider/unsere-videos/425/521/0x000000/false/std" type="application/x-shockwave-flash" allowFullScreen="true" width="425" height="521" wmode="transparent"></embed></object><a href="http://embedr.com/playlist/unsere-videos" target="_blank" style="background:transparent url(http://embedr.com/img/embedr-custom-video-playlists.gif);float:right;margin:0;padding:0;outline:none;width:115px;height:35px;position:relative;top:-35px;z-index:99;"><span style="display:none;">Build your own custom video playlist at embedr.com</span></a> <a href="http://webhostingphd.com/" target="_blank" style="background:transparent url(http://webhostingphd.com/img/web-hosting-phd.gif);margin:0;padding:0;outline:none;width:115px;height:35px;position:absolute;bottom:0;right:0;z-index:98;"><span style="display:none;">web hosting</span></a></div>


Was ist an diesem Code falsch?

Um das mal zu verdeutlichen, so schaut diese "Liste" jetzt aus:


Und so sollte es eigentlich aussehen:


Ich hoffe ihr könnt uns helfen!

Güssle
______________
LG ein Paar LOLe Sachen Team
-Wenn du uns HIER: http://www.youtube.com/einpaarlolesachen abonnieren würdest
-Und HIER: http://www.facebook.com/pages/Ein-paar-LOLe-Sachen/381417971881033? auf gefällt mir klicken würdest
-Und dich HIER: http://ein-paar-lole-sachen.forum-aktiv.com/ anmeldest
WÜRDEN wir uns natürlich sehr freuen Wink
Beitrag21.09.2012 um 14:52 (UTC)    
Titel:

*push*

Hat wirklich keiner eine Idee?
______________
LG ein Paar LOLe Sachen Team
-Wenn du uns HIER: http://www.youtube.com/einpaarlolesachen abonnieren würdest
-Und HIER: http://www.facebook.com/pages/Ein-paar-LOLe-Sachen/381417971881033? auf gefällt mir klicken würdest
-Und dich HIER: http://ein-paar-lole-sachen.forum-aktiv.com/ anmeldest
WÜRDEN wir uns natürlich sehr freuen Wink
Beitrag21.09.2012 um 22:20 (UTC)    
Titel:

Hallo
Ich habe Ihren Code von oben in einer Testseite eingefügt, und bei mir ginge es, wie es unten ist. Ich hatte dazu allerdings Google Chrome benutzt. Vielleicht haben Sie ein stück von einem anderen Code dazu bearbeitet, was nicht hinein gehört ?...
Haben Sie es evtl auch bei Google Chrome probiert, vielleicht sieht es hier anders bei Ihnen aus?...

Gruß P. Schmidt Wink
Beitrag26.09.2012 um 12:44 (UTC)    
Titel:

Vielen Dank!
Auf die Idee, dass es am Browser liegen könnte ist mir garnicht in den Sinn gekommen.
Es funktioniert nur bei Mozilla Firefox nicht, sonst klappt es überall super!

Thread kann geschlossen werden...
______________
LG ein Paar LOLe Sachen Team
-Wenn du uns HIER: http://www.youtube.com/einpaarlolesachen abonnieren würdest
-Und HIER: http://www.facebook.com/pages/Ein-paar-LOLe-Sachen/381417971881033? auf gefällt mir klicken würdest
-Und dich HIER: http://ein-paar-lole-sachen.forum-aktiv.com/ anmeldest
WÜRDEN wir uns natürlich sehr freuen Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de