Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.05.2013 um 11:20 (UTC)    
Titel: Problem beim Homepage Aufruf

Folgender Fehler:


Fehler: Umleitungsfehler
Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet werden kann.
Dieses Problem kann manchmal auftreten, wenn Cookies deaktiviert oder abgelehnt werden.

Hoffe,daß mir jemand helfen kann.

Antwort,bitte per E-Mail.

Viele Grüße

Martha Ludwig
Beitrag07.05.2013 um 11:58 (UTC)    
Titel:

habe das selbe Problem!

Wenn ich meine HP http://not-kaninchen.de.tl/ ansehen will kommt eine Fehlermeldung:

Fehler: Umleitungsfehler
Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet werden kann.
Dieses Problem kann manchmal auftreten, wenn Cookies deaktiviert oder abgelehnt werden.

Cookies sind aktiviert, daran kanns nicht liegen und andere Seiten lassen sich auch aufrufen.
Gestern war noch alles in Ordnung und ich habe nichts geändert.
Bitte um Hilfe
Beitrag07.05.2013 um 12:05 (UTC)    
Titel:

Komisch. Bei mir läuft alles einwandfrei. Liegt vielleicht an einer kleinen Störung vom Homepage-Baukasten. Wenn es in ein paar Tagen noch nicht geht, würde ich mich ans HpBk-Team wenden.

Gruß, Justin Very Happy
______________
NinGalaxy // Nintendo News, Forum, Homepage Award, Spielechecks u.v.m
Beitrag07.05.2013 um 12:06 (UTC)    
Titel:

Ich hab dieses Problem auch http://splitfireminecraft.de.tl/ , scheint wohl ein serverfehler zu sein.
Beitrag07.05.2013 um 13:16 (UTC)    
Titel: Umleitungsfehler

Habe das gleiche Problem . Bin aber froh das ich nicht der Einzigste bin, dachte schon das ich was verkorkst habe, da ich gerade Änderungen eingebaut habe.

http://von-der-gruenen-halde.de.tl/Fotoalben.htm

Hoffe das Sie das schnell wieder gerade biegen ! Crying or Very sad Evil or Very Mad
Beitrag07.05.2013 um 13:27 (UTC)    
Titel:

Hallo zusammen,
ich kann ohne Probleme auf eure gesamten Userseiten zugreifen. Verbindet ihr euch über einen Proxy?

Vielleicht hilft es auch den PC einmal neu zu starten - Warum? Der Computer legt einen DNS-Cache an und dies kann auch zu einer fehlerhaften Umleitung führen. Ein Neustart leert diesen Cache und legt diesen anschließend (in einer aktuallisierteren Version) wieder neu an.

Beste Grüße,
Mats
Beitrag07.05.2013 um 13:37 (UTC)    
Titel:

matsk hat Folgendes geschrieben:
ich kann ohne Probleme auf eure gesamten Userseiten zugreifen
Beitrag07.05.2013 um 13:40 (UTC)    
Titel:

... Ich muss eindeutig schneller werden Mr. Green

Beste Grüße,
Mats
Beitrag07.05.2013 um 14:50 (UTC)    
Titel: Problem beim Homepage Aufruf nicht mehr

Guten Tag!

Als ich das Problem reinstellte,war ich mit Laptop Online.

War dann mit Computer Online,da klappte es,bin jetzt wieder mit Laptop Online

und es klappt immer noch.Weiß natürlich nicht warum es jetzt klappt.

Hätte,dafür eine Erklärung von jemanden der es weiß.

Antwort,bitte per E-Mail!

Viele Grüße

MarthaLudwig
Beitrag08.05.2013 um 09:35 (UTC)    
Titel:

Komplett auszuschließen, dass die Server vielleicht eine kurze Auszeit hatten, ist es natürlich auch nicht. Hauptsache es läuft wieder. Sollte das bei dir noch öfter Auftreten einfach eine kurze PN an mich oder hier ins Forum posten, dann schauen wir uns das mal genauer an.

Beste Grüße,
Mats
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de