Suche im Forum:
Suchen


Autor Nachricht
Beitrag10.09.2013 um 08:50 (UTC)    
Titel: Bugfix beim Newsletter...

Guten Tag Baukasten-Community Wink ,

ich bin echt mit allem beim Baukasten zu frieden.

Aber habe die letzten Tage gemerkt, das beim Newsletter Probleme gibts.

1. Wenn ich mich ganz abmelde vom Baukasten, damit ich E-Mail Adressen eintragen kann im Newsletter, werde ich aber noch als Online angezeigt und kann keine Mail Adressen eintragen, da das Feld ausgeblendet ist....???

2. Falls es doch mal klappt, gebe ich eine E-Mail Adresse ein und mache das Häckchen zum Bestätigen und klicke weiter aber dann muss man Zahlen und Buchstaben eingeben ein Capchat oder wie das heißt, das mache ich natürlich aber dann springt er wieder zurück und meint, das ich keine E-Mail Adresse nicht eingetragen habe und das Häckchen nicht gesetzt hatte...
Habe es nochmal wiederholt aber dasselbe Problem tritt auf...

Kann Jemand helfen bzw. liegt es nicht nur bei mir so??

Danke im vorraus.

LG Wink
Beitrag10.09.2013 um 09:17 (UTC)    
Titel:

Das selbe Problem gab es neulich schon ein mal: http://www.homepage-baukasten.de/forum/viewtopic.php?t=142049&highlight=
Dort hat Stapelholmer-SG-Bogensport geschrieben:
Zitat:
das hier war die Lösung:

Hallo xxxxxx,
hast du vielleicht unter den Einstellungen die Option aktiv, dass du es Baukasten-Nutzern erleichtern möchtest sich einzutragen? Dabei verschwinden alle Eingabefelder von Baukasten-Nutzern. Diese werden dann direkt ohne Eingabe zur Verfügung gestellt.


Danke dafür Very Happy
Beitrag14.09.2013 um 10:04 (UTC)    
Titel:

Leider doch nicht gelöst, nur ich kann mich im Newsletter anmelden, alle anderen bekommen immer die gleiche wie oben beschriebene Fehlermeldung.
ALSO: Problem NICHT gelöst Sad
Beitrag14.09.2013 um 18:50 (UTC)    
Titel:

Heyho,
Ich werde direkt morgen einmal nachfragen, ob sich das kurzfristig beheben lässt.

Bis dahin bitte ich um etwas Geduld Smile

Beste Grüße,
Mats
Beitrag14.09.2013 um 20:29 (UTC)    
Titel:

Hoffe es kommt eine Lösung, da der Fehler noch immer vorhanden ist.

Aber auch das mit dem Online/Offline gehen, damit man sich beim Newsletter anmelden kann, habe ich nicht ganz verstanden?

Danke Wink
Beitrag15.09.2013 um 08:30 (UTC)    
Titel:

Könntest du den Fehler mit dem Online/Offline Verfahren evt. etwas genauer erläutern Smile?

Beste Grüße,
Mats
Beitrag16.09.2013 um 08:39 (UTC)    
Titel:

Folgendermaßen ^^:

Ich log mich aus beim Homepage-Baukasten, da ich viele Mail Adressen habe von anderen Leuten, die ich noch eintragen möchte.

Dann gehe ich auf meine Page und auf Newsletter und möchte die Mail Adressen eingeben aber dann steht da immer, das ich noch online bin und es befindet sich keine Zelle zum Eintragen von Adressen...

Obwohl ich mich abgemeldet hatte.
Beitrag16.09.2013 um 12:18 (UTC)    
Titel:

HeyHo, das liegt an den Cookies. Einmal Cookies / Cache löschen und schon wirst du nicht mehr als Online angezeigt.
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beitrag17.09.2013 um 09:20 (UTC)    
Titel:

Habe ich gemacht und das klappt jetzt auch mit dem Online/Offline.

Aber das andere Problem ist noch offen...

Entweder ist das ein Bugfix oder ein Fehler meinerseits aber mache alles wie es gewollt ist und der sagt mir jedesmal wiederholt, dass ich das Häckchen setzen soll und eine Mail Adresse eintragen soll, obwohl ich das schon gemacht hatte nach dem Eingeben des Codes.
Beitrag22.09.2013 um 10:40 (UTC)    
Titel:

Das Problem mit dem Newsletter besteht noch immer???

Fehler:
- Sie haben keine Mailadresse angegeben!
- Sie müssen den Haken setzen!

Könntet ihr das eventuell korrigieren bzw. wieder umstellen?
Beitrag20.10.2013 um 09:36 (UTC)    
Titel:

Wird nun etwas gegen den Fehler im Newsletter unternommen???

Bezahle ja nicht umsonst Premium, damit alles funktionieren sollte.
Beitrag21.10.2013 um 06:15 (UTC)    
Titel:

Ich habe es soeben noch einmal weitergeleitet Smile.

Tut mir Leid, dass sich das etwas verzögert.

Beste Grüße,
Mats
Beitrag21.10.2013 um 06:54 (UTC)    
Titel:

dancemasters hat Folgendes geschrieben:
Wird nun etwas gegen den Fehler im Newsletter unternommen???

Bezahle ja nicht umsonst Premium, damit alles funktionieren sollte.


Hallo,

wir hatten den Bug beim der Newsletter-Anmeldung Anfang letzter Woche behoben, es sollte mittlerweile alles wie gewohnt laufen!

Viele Grüße!
Ben
______________
Geschäftsführer der webme GmbH. Support-Anfragen bitte an hilfe@homepage-baukasten.de senden.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de