Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag29.06.2006 um 13:05 (UTC)    
Titel: Internetseite wird nicht angezeigt

Hallo
meine Seite ist zwar noch im Aufbau aber ich würde trotzdem gern mal wissen warum diese nicht angezeigt wird.

Kann mir jemand nen Tipp geben?
Beitrag29.06.2006 um 13:07 (UTC)    
Titel:

xD weiß nciht welches problem du hasst deine seite geht odch
Beitrag29.06.2006 um 13:11 (UTC)    
Titel:

wenn ich auf den Link drücke geht sie ja auch nur wenn ich normal www. und so eingebe dann geht sie nich
Beitrag29.06.2006 um 13:12 (UTC)    
Titel:

löööööööööööl wir redne doch von der selben seite oder??
also bei mri gehts mit www. und auch ohne
Beitrag29.06.2006 um 13:15 (UTC)    
Titel:

bei mir steht dann immer
Die Subdomain konnte leider nicht gefunden werden! Du wirst zur Startseite weitergeleitet...
Beitrag29.06.2006 um 13:17 (UTC)    
Titel:

du gibst doch auch das richtige ein oder?
?????
Beitrag29.06.2006 um 13:19 (UTC)    
Titel:

ja nee klar
wenn man nen Buchstaben vergisst kanns ja nichts werden (Oh man mal wieder blöd angestellt)

Danke
Beitrag29.06.2006 um 13:20 (UTC)    
Titel:

hehe wollt schon grad sagen schreibste was in mein gb???
Beitrag29.06.2006 um 13:22 (UTC)    
Titel:

du musst auf die page mit www beginnen!
Beitrag29.06.2006 um 13:22 (UTC)    
Titel:

muss man nciht unbedingt man kann auch das www. weglassen
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de