Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag26.02.2014 um 13:04 (UTC)    
Titel: Intro speichert nichtmehr ab

Beim Extra Intro ist die ganze Zeit unr der Animierte Ladering
______________
Beitrag26.02.2014 um 13:49 (UTC)    
Titel:

2 Fälle habe ich auch vorhin im Forum gelesen.

Ich spekuliere mal es ist ein "Extra" Bug sprich alle Extras sind möglicherweise verbuggt !

Bist nicht der einzige. Ist bei mir ebenfalls so Rolling Eyes

Hoffe es wird so schnell wie möglich behoben ! Confused
Beitrag26.02.2014 um 13:55 (UTC)    
Titel:

ich hoff auch das es schnell wieder geht Rolling Eyes
______________
Beitrag26.02.2014 um 13:57 (UTC)    
Titel:

Zitat:
ich hoff auch das es schnell wieder geht


Hoffe ich auch. Naja,einfach gedulden ^^
Beitrag26.02.2014 um 13:59 (UTC)    
Titel:

naja egal passiert halt ma Smile
______________
Beitrag26.02.2014 um 14:22 (UTC)    
Titel:

Bevor hier sinnlose "Unterhaltungen" entstehen, wäre es vielleicht sinnvoll zu posten wann genau was wo nicht geht und mit welchem Browser, Betriebssystem, etc etc.

Dann könnten solche Bugs sogar behoben werden. Exclamation
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beitrag26.02.2014 um 14:31 (UTC)    
Titel:

seo-suchmaschinenoptimierung hat Folgendes geschrieben:
Bevor hier sinnlose "Unterhaltungen" entstehen, wäre es vielleicht sinnvoll zu posten wann genau was wo nicht geht und mit welchem Browser, Betriebssystem, etc etc.

Dann könnten solche Bugs sogar behoben werden. Exclamation


Also bei mir wars das Intro wo man nicht speichern kann seit gestern im google chrome browser mit windows 7 aber ich habe gelesehn das es bwi andern Extras und anderen Browsern auch nicht gehen soll
______________
Beitrag26.02.2014 um 14:34 (UTC)    
Titel:

Zitat:
Bevor hier sinnlose "Unterhaltungen" entstehen, wäre es vielleicht sinnvoll zu posten wann genau was wo nicht geht und mit welchem Browser, Betriebssystem, etc etc.


Klar ist es sinnvoll. Aber es ist doch kein Zufall das mehrere Extras innerhalb kürzester Zeit bei verschiedenen Usern nicht mehr funktionieren .
Nach meiner Einschätzung sind die Extras, verbuggt ! Smile

Grüße:
Dennis Mr. Green
Beitrag26.02.2014 um 14:55 (UTC)    
Titel:

Zitat:
Klar ist es sinnvoll

Sinnvoll wäre es wohl eher auf meine Frage zu antworten und zu schreiben, welchen Browser du z.B. verwendest. Aber egal, geht /ging auch ohne deine Hilfe Mr. Green

Die Extras laufen wieder wie gewohnt. Exclamation
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de