Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.06.2014 um 20:11 (UTC)    
Titel: Forum vom Handy-Browser nicht mehr erreichbar

Hi!

Bisher klappte das immer wunderbar. Aber seit kurzem kann niemand mehr per Handy-Browser (Android-Chrome) auf das Forum zugreifen.
Die mobile Website an sich ist kein Thema, nur sobald ich auf Forum klicke, komme ich zu einer weißen Seite mit einem Timestamp:
27.05.2014 um 08:5503.06.2014 um
21:5727.05.2014 um 09:17

Das ist schlecht formatiert und soll wohl heißen:
27.05.2014 um 08:55
03.06.2014 um 21:57
27.05.2014 um 09:17

Was das soll, erschließt sich mir aber nicht... Sad

Der Windows-Desktop-Chrome funktioniert ohne Probleme, Windows-Desktop-Firefox auch. Ebenso klappt die "Desktop-Ansicht" über den mobilen Chrome, wenn ich die URL korrekt eingebe. Also ohne das vorangestellte "m." für die mobile Version.
Einen anderen mobilen Browser habe ich noch nicht versucht.

Ich denke mal es gibt ein Problem in der mobilen Foren-Ansicht...

Kann das jemand bestätigen?

Danke!


Zuletzt bearbeitet von hochwals-dsa am 03.06.2014, 21:12, insgesamt einmal bearbeitet
Beitrag04.06.2014 um 07:05 (UTC)    
Titel:

Heyho!
Eine Frage zum Verständniss:
Meinst du das Extra "Forum" auf deiner Webseite oder das Forum hier im Homepage-Baukasten Smile?

Beste Grüße
Mats
Beitrag04.06.2014 um 08:27 (UTC)    
Titel:

Das gleiche Problem hab ich im EXTRA "Forum" auch.
Beitrag04.06.2014 um 10:29 (UTC)    
Titel:

Ohja, ich sehe es gerade! Wird direkt weitergeleitet!

Beste Grüße
Mats
Beitrag04.06.2014 um 10:45 (UTC)    
Titel:

Jo, das "Extra" auf der Page meine ich. Wink
Danke für die schnelle Hilfe!
Beitrag04.06.2014 um 14:40 (UTC)    
Titel: Re: Forum vom Handy-Browser nicht mehr erreichbar

Hallo!

vielen Dank für das Melden des Bugs in deinem Forum der mobilen deiner Seite!

Wir haben den Bug soeben behoben! Er bestand für ca. 24 Stunden.

Viele Grüße!
Ben
______________
Geschäftsführer der webme GmbH. Support-Anfragen bitte an hilfe@homepage-baukasten.de senden.
Beitrag04.06.2014 um 16:18 (UTC)    
Titel:

Top! Alles wieder gut!
Beitrag05.06.2014 um 07:35 (UTC)    
Titel:

Danke fürs prompte erledigen!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de