Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.04.2015 um 10:21 (UTC)    
Titel: Umfrage

Hallo
mein Teilnehmen-button bei der Umfrage zeigt keinen Text an obwohl ich es im Baukasten eingestellt habe
Danke schon im voraus
Hannes
______________
Beitrag25.04.2015 um 10:55 (UTC)    
Titel:

Im Quelltext ist nichts zu sehen, was genau hast du denn für als Beschriftung angegeben?
______________
Mit mir chatten? Besuche uns auf CookieChat.de (keine Anmeldung nötig, einfach einen Spitznamen einegeben)
Beitrag25.04.2015 um 20:31 (UTC)    
Titel:

Teilnehmen
______________
Beitrag28.04.2015 um 13:10 (UTC)    
Titel:

Eigenartig...

Bei mir genau das selbe Problem. Ich habe zwar keine Umfragen, werde auch keine machen, jedoch ist es ja für alle anderen ein wenig "blöd".

Ich tippe auf den Inhalt des Buttons (Text) oder auf einen allgemeinen Fehler im Baukasten. Da können wir nur abwarten (...)

MfG,
Silas
______________
Beitrag28.04.2015 um 16:25 (UTC)    
Titel:

Heyho zusammen,

ich kann den Fehler bestätigen. Ich habe diesen schon weitergegeben und melde mich, sobald ich mehr weiß.

Beste Grüße
Mats
Beitrag29.04.2015 um 11:09 (UTC)    
Titel:

Moinsen,
sollte jetzt wieder alles da sein und funktionieren Mr. Green
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de