Suche im Forum:
Suchen


Autor Nachricht
Beitrag03.09.2015 um 18:07 (UTC)    
Titel: Forensignatur funktioniert nicht

guten Tag liebe HPBK User,

bei meiner Forensignatur gibt es ein kleines Problem, es wird nicht richtig Angezeigt.

http://futfifa.de.tl/Forensignatur.htm

Habe alles Aktiviert und den code richtig kpiert.

Vielleicht kann mir jemand helfen


LG FutFifa
Beitrag03.09.2015 um 23:31 (UTC)    
Titel:

Hi,

schau mal hier evtl hilft es weiter
http://www.homepage-baukasten.de/forum/viewtopic.php?t=143668&highlight=forensignatur

Gruß
______________
Beitrag04.09.2015 um 08:50 (UTC)    
Titel:

ich möchte das als eine art besucherstatistig haben aber da wird nichts angeziegt
http://futfifa.de.tl/Forensignatur.htm

LG
Beitrag04.09.2015 um 10:07 (UTC)    
Titel:

Du kennst aber schon den Unterschied zwischen "Forensignatur" und "Besucherstatistik", oder?
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beitrag04.09.2015 um 11:23 (UTC)    
Titel:

Darum geht's doch gar nicht. Ob es das ist was man haben will kann man erst beurteilen, wenn man mla die Chance hatte, es sich anzusehen. Allerdings scheint die Grafik ja nicht angezeigt zu werden:

______________
Mit mir chatten? Besuche uns auf CookieChat.de (keine Anmeldung nötig, einfach einen Spitznamen einegeben)
Beitrag05.09.2015 um 02:34 (UTC)    
Titel:

wenn du den bb-code nimmst (statistiken + trend), und ihn dann bei den profildaten einsetzt, dann müßte es auch klappen. ich habe das eben getestet.

dieser code muss es dann sein (also nicht der lange html code):

Code:
[url=http://6p-unreal.de.tl/][img]http://6p-unreal.de.tl/sig.png[/img][/url]


Zuletzt bearbeitet von 6p-iceblue am 05.09.2015, 03:36, insgesamt einmal bearbeitet
Beitrag05.09.2015 um 16:44 (UTC)    
Titel:

Das Bild aus meinem Beitrag kommt von dieser URL: http://futfifa.de.tl/sig.png
Da geht also nichts. Wink Bleibt nur, dass das Extra nicht richtig aktiviert ist oder sonstwas falsch läuft.
______________
Mit mir chatten? Besuche uns auf CookieChat.de (keine Anmeldung nötig, einfach einen Spitznamen einegeben)
Beitrag06.09.2015 um 09:10 (UTC)    
Titel:

das ist mir klar aber in dem bild steht es ist nicht aktiv

http://futfifa.de.tl/sig.png
Beitrag07.09.2015 um 07:07 (UTC)    
Titel:

Wenn mich nicht alles täuscht, gibt es hier eine Zeitspanne, bis die Foren Signatur aktiv ist. ( 7 Tage, wenn ich mich recht erinnern kann. )
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beitrag14.09.2015 um 08:12 (UTC)    
Titel:

bisher leider immer noch nichts geschehen wie ihr hier sehen könnt

http://futfifa.de.tl/Besucherstatistik.htm

Kann mir vielleicht jemand helfen?

LG
Beitrag22.09.2015 um 06:18 (UTC)    
Titel:

Moinsen,
deine Sig auf der Seite: http://futfifa.de.tl/Besucherstatistik.htm sollte mittlerweile "laufen".
______________
mfg SEO
---
Ist ein Thema von dir erledigt, dann schreib das [erledigt] doch BITTE auch in den Titel des ersten Postings rein!
Verwendet sinnvolle und beschreibende Titel. Wer kann mir helfen ... oder Hilfe... sind nur bedingt hilfreich!
Doppelpostings quer durchs Forum finden übrigens nicht nur Moderatoren doof!
Themenfremde Posting in den verschiedenen Kategorien sind ebenso doof und schaffen nur unnötige Arbeit!
Beitrag05.10.2015 um 07:25 (UTC)    
Titel:

es funktioniert, Closed!

PS: Jeder der das selbe Problem hat, man muss ca. 1 Woche warten bis es funktioniert.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de