Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag29.11.2006 um 22:09 (UTC)    
Titel: Internet Explorer

Hi.
Es gibt bei Internet Explorer nutzern probleme die Seite zu starten und da wollt ich fragen an was dies liegen könnte.

mfg
Beitrag30.11.2006 um 08:24 (UTC)    
Titel:

Da Du das Flash-Design hast, gehe ich davon aus dass denen entsprechende Flash-Player fehlen.
Beitrag30.11.2006 um 08:26 (UTC)    
Titel:

Kannst du das bitte genauer beschreiben, welches prob. es gibt. habe IE7 und da geht eigentlich alles. PS. Denk an deine Cookies, die muessen erlaubt sein. lg. Rhooy
Beitrag01.12.2006 um 12:37 (UTC)    
Titel:

Hi bei mir geht es ja.
Hab Firefox aber bei meinen Besuchern.
Die klicken im Intro auf Enter und dann baut sich die Seite nur teilweise auf.
Z.B links die Navigationsleiste fehlt denen und so können sie ja nichts anfangen auf der Page.

mfg
Beitrag01.12.2006 um 12:38 (UTC)    
Titel:

tsgfrauenfussball hat Folgendes geschrieben:
Da Du das Flash-Design hast, gehe ich davon aus dass denen entsprechende Flash-Player fehlen.


Wink
Den gibt es von Adobe zum Download.
Kannst Du Deinen Besuchern sagen.
Irgendwo hier in den Tiefen gibt es auch einen Link dazu.
Beitrag02.12.2006 um 08:55 (UTC)    
Titel:

Hier: http://www.adobe.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash&Lang=German
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de