Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.12.2006 um 19:06 (UTC)    
Titel: Problem Link-Liste

Question Ich habe ein Problem. Wenn ich auf meiner Seite Links einfüge und dann dort auf die Links klicke,gelange ich nicht dahin ,wo sie eigentlich führen sollen sondern bloß auf die Startseite meiner eigenen Seite! Question
Beitrag08.12.2006 um 19:07 (UTC)    
Titel:

Alle Links, die ich auf Deiner Seite bis jetzt angeklickt habe´n bringen mich dort hin, wo ich es ungefähr erwarte??? Question
Beitrag08.12.2006 um 20:15 (UTC)    
Titel:

Hallo,
das Problem ist bekannt, das ist auch bei mir so.
Eine Links in meiner Link-Liste führen seit gestern auf meine eigene Homepage.

An diesem Problem wird bereits gearbeitet Wink

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag09.12.2006 um 11:31 (UTC)    
Titel:

bmw-freunde-nf hat Folgendes geschrieben:
Hallo,
das Problem ist bekannt, das ist auch bei mir so.
Eine Links in meiner Link-Liste führen seit gestern auf meine eigene Homepage.

An diesem Problem wird bereits gearbeitet Wink

Gruss Wolle


moin,
sagt mal ist das problem behoben? denn bei mir geht das auch noch nicht, wenn ich die links anklicke, komme ich immer wieder meine startseite??????????????????????????????

grüße aus erfurt
jan
Beitrag09.12.2006 um 12:09 (UTC)    
Titel:

Leider noch nicht behoben Jan,
ich vermisse auch schon ein offizielles Statement hier.... Wink
______________
Fragen bitte an http://find-templates.de.tl
Beitrag09.12.2006 um 12:11 (UTC)    
Titel:

Ich habe jetzt ersteinmal alle Links auf einer eigenen Seite eingefügt, bis das behoben ist.

Okay, ich habe auch nicht so viele
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de