Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.12.2006 um 14:32 (UTC)    
Titel: habe .ico datei hochgeladen (brauche hilfe bei dem code)

Ich habe eine ico datei hochgeladen:http://www.myloads.de/upload3/58529.ico wie muss ich die jetzt in einen html code einbinden...ist hier einer der mir das macht?

ich habe es schon versucht... ist das richtig?

Code:
<link rel="shortcut icon" href="favicon.ico" >
<link rel="icon" href="http://www.myloads.de/upload3/58529.ico"
Beitrag20.12.2006 um 16:35 (UTC)    
Titel:

Das setzt Du jetzt bei "Text über dem Design" ein.
Beitrag20.12.2006 um 16:42 (UTC)    
Titel:

Code:

<link rel="shortcut icon" href="favicon.ico" >
<link rel="icon" href="http://www.myloads.de/upload3/58529.ico">
Beitrag20.12.2006 um 16:44 (UTC)    
Titel:

@kleinebohne

Erklär mir bitte den Unterschied zwischen den Codes???
Beitrag20.12.2006 um 16:50 (UTC)    
Titel:

@ kleinebohne

okay ahb ich gemacht geht immer noch nicht...liegt das nun am explorer?...und was ist an dem code so anders?
______________
[img:f64424eb27]http://www.myloads.de/upload4/64508.jpg[/img:f64424eb27]
Beitrag20.12.2006 um 16:52 (UTC)    
Titel:

coolplace hat Folgendes geschrieben:
@kleinebohne

Erklär mir bitte den Unterschied zwischen den Codes???


am code im ersten post
in der zweiten zeile
am ende fehlt ein >
______________
Beitrag20.12.2006 um 17:13 (UTC)    
Titel:

Richtig!! Es hat ein ">" gefehlt. Aber wenn ich auf seine seite gehen zeigt es ein leeres Bildchen an also ganz weiß.
______________
[img:2e4c213f48]http://kleinbohne.de.tl/sig.png[/img:2e4c213f48]
Beitrag20.12.2006 um 17:58 (UTC)    
Titel:

OK, hatte ich übersehen. Der IE zeigt die Favicons immer erst an, wenn man die Seite zu den Favoriten genommen hat. Dann Seite schließen und noch einmal in einem neuen Fenster öffnen. Ist halt MS.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de