Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.07.2006 um 11:35 (UTC)    
Titel: Editor funktioniert nicht

Hallo, bei mir funktioniert der Editor zum Hochladen von Bildern nicht. Woran kann das liegen?

Bitte um Hilfe
Beitrag08.07.2006 um 11:37 (UTC)    
Titel: Re: Editor funktioniert nicht

bechtel-gerle hat Folgendes geschrieben:
Hallo, bei mir funktioniert der Editor zum Hochladen von Bildern nicht. Woran kann das liegen?

Bitte um Hilfe

Kannst du keine Bilder hochladen oder keine einfügen?
Welchen Browser benutzt du?
______________
[img:41a5766bf6]http://img.webme.com/pic/nikipaid4_nikipaid4-banner.gif[/img:41a5766bf6]
Beitrag08.07.2006 um 17:21 (UTC)    
Titel: Editor funktioniert nicht

Hat sich erledigt, habe einen anderen Weg gefunden. Trotzdem Danke, aber vielleicht kannst du meine andere Frage beantworten...
Beitrag10.07.2006 um 15:53 (UTC)    
Titel:

Hallo! Ich versuche mit dem Editor ein Video hochzuladen, was allerdings nicht funktioniert! Ich kann auch keinen neuen Ordner erstellen! Woran kann das liegen? Habe bereits mit 2 Browsern probiert (Mozilla und IE)! Wer kann mir helfen?
Beitrag10.07.2006 um 15:57 (UTC)    
Titel:

das geht mit dem editor nicht.Videos bei youtube oder myvideo hochladen und dann einbinden Wink
Beitrag10.07.2006 um 16:00 (UTC)    
Titel:

achso; danke dir! Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de