Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.07.2006 um 14:50 (UTC)    
Titel: Klasse nicht registriert!

Hallo, euere seite läuft im internet explorer nicht richtig, man kann eine bilder einfügen und farben auswählen.

Im firefox kann man nichts eintragen und im opera wird alles ohne den html-editor angezeigt!!! Mad

folgender fehler kommt im IE:

Zeile: 19
Zeichen: 9
Fehler: Klasse nicht registriert
Code: 0
URL: www.homepage-baukasten.de/editpage.php?idp=2


bitte um hilfe!!!
______________
visit me www.friek-89.de.tl
Thanks

[img:af4dc94e72]http://img.webme.com/pic/friek-89_banner%20f%FCr%20frerk.gif[/img:af4dc94e72]
Beitrag09.07.2006 um 09:38 (UTC)    
Titel:

Das muss dann aber an deinem Ende liegen, sprich an deinem Browser. Ich kann sowohl mit Firefox als auch mit dem Internet Explorer die Pages ohne Probleme bearbeiten.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag28.07.2006 um 20:53 (UTC)    
Titel:

frage,

wieso funktioniert das dann nicht bei mir?

im opera browser wird der html editor nicht angezeigt bei mir

im firefox browser geht das fenster mit den scrollbalken nur über ein drittel des eigentlichen bearbeitungsbereiches

und im IE kann ich nicht Bilder einfügen und Farben ändern, weil dann Fehler auf Seite kommt


wenn es wirklich bei mir liegt, wieso dann gleich alle drei browser und wie kann ich das beheben???
______________
visit me www.friek-89.de.tl
Thanks

[img:af4dc94e72]http://img.webme.com/pic/friek-89_banner%20f%FCr%20frerk.gif[/img:af4dc94e72]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de