Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.01.2007 um 14:05 (UTC)    
Titel: [erledigt]E-mail Gästebuch

Hi, es gab doch die E-Mailbenachrichtigung beim Gästebuch,
ist das rausgenommen worden und wenn ja, warum?

Ich hatte heute etwas am Gästebuch geändert und dann neue editiert.

Und gerade habe ich mich gewundert, warum ich über die letzten Einträge keine E-mails in meiner Post hatte und
mußte feststellen, das es das Feld beim Gästebuch nicht mehr gibt.

Warum?
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**


Zuletzt bearbeitet von bijinsjapanseiten am 13.01.2007, 10:24, insgesamt einmal bearbeitet
Beitrag10.01.2007 um 14:20 (UTC)    
Titel:

Also ich krieg imma noch welche....Glaub ich net das es weg ist..
Deaktiviere doch mal dein gästeuch und aktiviere es wieder neu!!
______________
[img:ff7cf27da3]http://img387.imageshack.us/img387/2850/thegamerskopiesq8.jpg[/img:ff7cf27da3]
Beitrag10.01.2007 um 14:23 (UTC)    
Titel:

Dômô arigatô, was so viel wie Danke heißt, aber ich habe es bereits deaktiviert und wieder aktiviert.
Das Feld ist nicht mehr da.
Heute morgen habe ich ja auch noch eine Benachrichtigung bekommen, nur dann habe ich etwas an den Einstellungen geändert und neu editiert und seit dem ist das Feld weg, und es bleibt auch weg, wenn ich es lösche und dann wieder neu aktiviere.
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag10.01.2007 um 14:31 (UTC)    
Titel:

Hmmm...Was hast du unter einstellungen denn verändert?? Rolling Eyes
______________
[img:ff7cf27da3]http://img387.imageshack.us/img387/2850/thegamerskopiesq8.jpg[/img:ff7cf27da3]
Beitrag10.01.2007 um 14:38 (UTC)    
Titel:

Ich hatte die Anzahl der Nachrichten, die angezeigt werden sollen erhöht.

Von Standart auf 20, also nichts dramatisches.
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag10.01.2007 um 14:43 (UTC)    
Titel:

Dann stell das ma zurück!!Wenns nichts hilft kann mans imma noch ändern!!
______________
[img:ff7cf27da3]http://img387.imageshack.us/img387/2850/thegamerskopiesq8.jpg[/img:ff7cf27da3]
Beitrag10.01.2007 um 14:45 (UTC)    
Titel:

Habe eben bei mir nachgeschaut :

Das Feld ---> "Benachrichtigung per Email"
ist bei mir vorhanden .
ich bekomme auch weiterhin Emails .

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag10.01.2007 um 14:54 (UTC)    
Titel:


So sieht es bei mir aus und zwar, nachdem ich heute die Anzahl der Einträge
geändert hatte und das Gästebuch dann neu editiert habe.

______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**


Zuletzt bearbeitet von bijinsjapanseiten am 13.01.2007, 09:44, insgesamt einmal bearbeitet
Beitrag10.01.2007 um 14:59 (UTC)    
Titel:

Oh stimmt das is futsch...mhhhh...da kann ich dann auch nichts mehr machen!! Sad
______________
[img:ff7cf27da3]http://img387.imageshack.us/img387/2850/thegamerskopiesq8.jpg[/img:ff7cf27da3]
Beitrag10.01.2007 um 15:00 (UTC)    
Titel:

So sieht es bei mir aus:


______________
Fragen bitte an http://find-templates.de.tl
Beitrag10.01.2007 um 15:01 (UTC)    
Titel:

bmw-freunde-nf hat Folgendes geschrieben:
So sieht es bei mir aus:


Bei mir sieht das auch so aus!
______________
[color=#CF0067:16b2351ac4]Mein Portfolio[/color:16b2351ac4] [color=#000000:16b2351ac4]•[/color:16b2351ac4] [color=#006AC1:16b2351ac4]Blauweisses-Blut[/color:16b2351ac4]
Beitrag10.01.2007 um 15:02 (UTC)    
Titel:

Schei** könntest du dich mal erkundigen, warum das weg ist und ob das wieder eingebaut werden kann.
Denn es war ja heute morgen bei mir auch noch da, erst seit ich die Einstellung mit den Einträgen,
die angezeigt werden sollen geändert hatte, war es weg.
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag10.01.2007 um 20:40 (UTC)    
Titel:

versuch einfach mal cache und cookies zu löschen, log dich neu ein und schau nochmal nach oder schau mal mit verschiedenen browsern nach wie es da aussieht
______________
Beitrag11.01.2007 um 05:37 (UTC)    
Titel:

Cach, Cooki, einloggen, ausloogen, deaktivieren, aktivieren habe ich schon alles hinter mir und
einen anderen Browser als den IE mach ich nicht, weil mir sonst die Schreibrechte entzogen werden Wink
______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de