Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.01.2007 um 18:08 (UTC)    
Titel: Problem beim Einstellen eines Textes

Hallo,
Ich hab ein kleines Problem auf meiner Seite!
Und zwar hab ich auf der Hauptseite einen Kopierten Text eingefügt! Alles schön und gut, aber wenn ich dann auf die Homepage gehe, kann man links am Rand einen Teil nicht lesen, weil da die leiste ist, wo man mit dem Text weiter nach unten schauen kann! (der pfeil nach unten und nach oben auf der linken seite)
Wie kann ich das machen, dass man den gesamten Text lesen kann?
Ihr könnt es euch ja auf meiner Seite anschauen! www.nebenjob-geld.de.tl

Ich hoffen ihr könnt mir dabei helfen!

Auf baldige Antwort?!
Beitrag20.01.2007 um 18:19 (UTC)    
Titel:

hi,

du hast zu viel von denen *************** hier nebeneinander eingefügt. wenn du einige davon entfernst, ist auch der scrollbalken am ende der seite weg.
______________
*** Signatur entfernt ***
Beitrag21.01.2007 um 02:26 (UTC)    
Titel:

Hallo,

das liegt daran, das die Seite, von der Du den Text kopiert hast,
eine ganz andere Formatierung hatte.

Dein weisses Textfeld auf der Homepage hat eine Breite
von ca. 480 bis 515 Pixel (Designabhängig).

Der kopierte Text stammt von einer breiteren Seite.
Die Formatierung hast du mit übernommen.
Daher verzerrt es das Design.

Übrigens:
Alles , was man nicht selbst erstellt hat, ist urheberrechtlich geschützt.
Natürlich auch fremde Texte.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de