Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.07.2006 um 20:27 (UTC)    
Titel: Wo liegt der Fehler auf meiner Homepage???

Hi, habe die komplette Hoempage gestatet.
Leider hat die Page momentan sehr viel Ladezeit und zeigt stets ne Fehlermeldung an!!!!

Woran liegt das?
Bitte helft mir!!!

PS: Kritik ist erwünscht, Lob aber auch Wink
Beitrag12.07.2006 um 20:28 (UTC)    
Titel:

deine seite steht bei mir nach 3 secunden
Beitrag12.07.2006 um 21:09 (UTC)    
Titel:

Das mit der Schnelligkeit auf der Hauptseite hab ich behoben bekommen!
Aber die Unterseiten brauchen ewig und unten links steht dauernd: Fertig, es sind Fehler aufgetreten Sad

Weiß nicht was ich falsch gemacht haben könnte!

PS: Danke für die schnelle Antwort
Beitrag12.07.2006 um 21:13 (UTC)    
Titel:

also jede deiner seiten steht bei mir recht fix und mir wird kein fehler angezeigt.Benutzt du Internet Explorer?Ich habe Firefox
Beitrag12.07.2006 um 21:16 (UTC)    
Titel:

Ja benutze Internetexplorer!!!!
Kann sein das es daran liegt, obwohl ich zu Beginn mit dem Webbrowser keinerlei Probleme hatte....
Mhhh....Was schlägst du vor was ich tun kann?

Danke 1000xxxxxx!!!!
Beitrag12.07.2006 um 21:16 (UTC)    
Titel:

du hast überall die hintergrund musik drinne oder?Die hängt bei mir bei einigen seiten und es dauert etwas bis die läuft ich denke mal das ist der lag beim seite laden
und der internet explorer zeigt bestimmt weil das mit der musik so lange dauert den fehler an. und deaktiviere kurz die musik.dann schaust mal im explorer ob der fehler immer noch angezeigt wird.
kleiner tip wechsel auf firefox
Beitrag12.07.2006 um 21:27 (UTC)    
Titel:

Ich probiers mal eben aus und sag ob es funzt!

Merci!!!

Noch ne Frage:

Wie kann ich das einstellen,das nur auf der Hauptseite die Musik läuft und kann ich verschiedene Musiken auf den Unterseiten einfügen?
Beitrag12.07.2006 um 21:31 (UTC)    
Titel:

das geht wenn du auf jeder seite wo musik laufen soll einen player einbindest.dazu schau mal in den tutorials nach ich hab da eines geschrieben
http://www.homepage-baukasten.de/forum/viewtopic.php?t=1480
geht genauso einfach hochladen was du ja schon gemacht hast in den code einfügen und im Profimodus einfügen jetzt kann dein besucher sogar die musik ausstellen es sei denn du möchtest das net und stellst die größenangaben im code auf 1 und 1.lies es dir durch,
http://www.homepage-baukasten.de/forum/viewtopic.php?t=1480
Beitrag12.07.2006 um 21:34 (UTC)    
Titel:

also bei mir gehts jetzt schneller kann aber auch daran liegen das des lied von Discoboys zu lang is sprich ne zu große datenmenge hat.die muß ja erstma in den playervom HPBK geladen werden.
falls du probs mit dem einbinden des players haben solltest kurz pn an mich dann meld ich mich und wir schauen dann mal.bin jetzt aber off gutn8
Beitrag12.07.2006 um 21:41 (UTC)    
Titel:

Stimmt...
Mit Firefox läuft alles ohne Probleme ist nur schade, da die meisten User IE benutzen Sad

Cool, hab schonmla versucht nen Player einzubinden, hat auch funktionuert nur leider gab es Probleme mit gload und der Player konnte somit die Musik nicht einbinden...

Probier deine Variante aber mal aus!

Vielen Dank, werden dir morgen sagen ob es geklappt hat!

Good N8!
Beitrag12.07.2006 um 22:16 (UTC)    
Titel:

Homepage läuft nun tadellos!
Danke schonma`im voraus!

Der Player läuft aber nicht...
Schau es dir am besten mal auf meiner Page an.
Der Player steht, ich hab alles zu 100% richtig nachgemacht, leider kann man am Player nix einstellen.... Sad

Vielleicht hast du ja auch dazu nen Vorschlag!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de