Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag23.01.2007 um 10:30 (UTC)    
Titel: Button geht nicht?!

ich hab auf meiner seite ein button verlinkt, hier der code:

<input type="button" value="Weitere News" onClick="popup=window.open('http://www.ostlandberg.de.tl/News.htm')">

nun haben mir einige user gesacht, das bei denen der link nicht geht, bei mir geht er aber.
An was liegt das?
Beitrag23.01.2007 um 12:09 (UTC)    
Titel: funktioniert einwandfrei!

hallo - funktioniert einwandfrei! hast Du den Internet Explorer oder einen anderen?
Also mit IE gehts! Ciao
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag23.01.2007 um 13:38 (UTC)    
Titel:

an einem Popup-Blocker ?
Sicherheitseinstellungen am PC zu hoch ?

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag23.01.2007 um 18:54 (UTC)    
Titel:

ne bei mia gehts ich hab internetexplorer, aber die leude mit firefox, haben glaub ich probleme!
Beitrag23.01.2007 um 19:19 (UTC)    
Titel:

kann mit jemadn helfen? bitte..
Beitrag23.01.2007 um 19:23 (UTC)    
Titel:

hi,

bei mir gehts sowohl im IE als auch im mozilla, deswegen weiß ich nicht wo das problem ist. vielleicht mal browser updaten oder

Cookies löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
______________
*** Signatur entfernt ***
Beitrag23.01.2007 um 19:27 (UTC)    
Titel:

bei MIR geht das ja , aber man kann ja nicht für all die leute erklären die firefox haben?
bei denen geht das net!
Beitrag23.01.2007 um 19:31 (UTC)    
Titel:

Ja , das aber ist ja kein Homepage-Problem Wink
Das Problem ist, das viele Ihren Mozilla-Browser entweder nicht vernünftig updaten,
fehlende Plugins nicht installiert haben,
oder den Cache Ihres Browsers nie leeren,

oder ---> in diesem Fall einen Blocker aktiv haben.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag23.01.2007 um 19:33 (UTC)    
Titel:

ok !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de