Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.07.2006 um 01:18 (UTC)    
Titel: Intro

Ich kappier das net und hab sowieso keine ahnung

Ich hab n intro bei virtual system gemacht.. undaber jetzt gibt er mir nix wieder sondern nur n schwarzer bildschirm.. ich hatte auch ma nur den html code da stehen . also könnt ihr mir helfen????
Beitrag17.07.2006 um 06:31 (UTC)    
Titel:

hast du das intro im profimodus eingebunden.Falls du nich weißt wie der geht schau in den tutorials nach wie der zu aktivieren ist
http://www.homepage-baukasten.de/forum/viewforum.php?f=9
Beitrag18.07.2006 um 11:22 (UTC)    
Titel: Intro

Ja hab ich aber es geht nich
Beitrag18.07.2006 um 11:25 (UTC)    
Titel:

poste mal bitte den link zu der swf datei
Beitrag18.07.2006 um 22:36 (UTC)    
Titel:

zu was?
Beitrag18.07.2006 um 22:38 (UTC)    
Titel:

du mußt doch irgendwo das intro hochgeladen haben .das ist eine swf date ShockWaveFlash
Beitrag19.07.2006 um 10:15 (UTC)    
Titel:

Versuch mal, die http://www.vegas-webspace.com/nemesls/Flash-Intro1153098489.swf in den Editor (bei Extras -> Intro -> kleinen Pfeil in der braunen Leiste klicken -> Flash-Button (kleines f) einzufügen
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag19.07.2006 um 23:01 (UTC)    
Titel:

Juhu es Geht danke an alle
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de