Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.07.2006 um 11:40 (UTC)    
Titel: Videos hochladen

Hey kann mir mal bitte eine rhelfen ich kann keine Videos hochladen wie geht des denn?? weil wenn ich auf my Vidoe auf Video einstellen klicke bekomme ich keine e-mail obwohl des die richtige e-mail ist und in meinem spam ordner sind auch keine drin =(!!! kann mir bitte jemand helfen ich verzweifel da voll dran

danke Goggy
Beitrag18.07.2006 um 11:41 (UTC)    
Titel:

versuch es bei youtube.com
Beitrag18.07.2006 um 15:23 (UTC)    
Titel:

War die Vorgehensweise diese:

1. Auf den Link oben klicken & Anmelden
2. du bekommst eine Mail, klicke in dieser auf "lade Deine Videos hoch!"
3. bestätige deine E-Mail-Adresse
4. Jetzt siehst du oben auf der Webseite einen Button "Video einstellen" Wink

So sollte es gehen...
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag18.07.2006 um 20:13 (UTC)    
Titel:

ich bekomme auch keine mail! und ich gehe wie beschrieben vor! bei youtube.de kommt gar nix! nur ein rotes kreuz
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag18.07.2006 um 21:54 (UTC)    
Titel:

welchen inhalt hat das video denn?
kann ja sein das es gegen irgendwas verstößt
Beitrag19.07.2006 um 10:17 (UTC)    
Titel:

Die Email solltest du kriegen. Vielleicht ist sie im Spamordner oder so.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag19.07.2006 um 20:35 (UTC)    
Titel:

nein! ich hab das anmelden sogar 2 mal versucht! und 1 mal auf meine andere e-mail adresse
da kommt dann wenn die mail nicht innerhalb von 3 minuten eigetroffen ist, solltest du in deinen spamordner schaun (so ähnlich)
jetz sin aba nich 3 min. sondern fast 3 tage um!
und in keinem ordner is was
______________
[img:a19b6a1c54]http://img.webme.com/pic/taty_b.gif[/img:a19b6a1c54]
Beitrag20.07.2006 um 16:23 (UTC)    
Titel:

taty hat Folgendes geschrieben:
nein! ich hab das anmelden sogar 2 mal versucht! und 1 mal auf meine andere e-mail adresse
da kommt dann wenn die mail nicht innerhalb von 3 minuten eigetroffen ist, solltest du in deinen spamordner schaun (so ähnlich)
jetz sin aba nich 3 min. sondern fast 3 tage um!
und in keinem ordner is was


meld dich einfach bei myvideo.de, die müssten dir da weiterhelfen.

ansonsten: einfach mit ner anderen mailadresse neu anmelden.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de