Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.02.2007 um 21:17 (UTC)    
Titel: HTML code funktioniert nicht

kann mir bitte einer sagen was an dem code falsch ist?

<object width="425" height="350">
<param name="movie" value="http://i1.fastup.de/show.asp?file=Vista.swf" />
<embed width="425" height="350" src="http://i1.fastup.de/show.asp?file=Vista.swf" type="application/x-shockwave-flash"></embed></object>

er geht nicht Sad

http://www.andybabe27.de.tl/Vista.htm (ganz unten)
Beitrag10.02.2007 um 21:21 (UTC)    
Titel:

hi,

die hochgeladene datei muss auch ein direktlink sein. lade die datei am besten bei www.myloads.de hoch und ersetze den link im code.
______________
*** Signatur entfernt ***
Beitrag10.02.2007 um 21:23 (UTC)    
Titel:

die datei ist hochgeladen bei fastup sieht man doch im code
Beitrag10.02.2007 um 22:04 (UTC)    
Titel:

ich habe es jetzt auf mindestens 10 verschiedenen seiten hochgeladen und es geht immer noch nicht und mit myloads.de komm ich nicht zurecht ich weis nicht wie ich da die swf datei hochladen kann da steht immer da ist ein fehler man kann nur bilder hochladen kommt bei mir und das man das irgendwo umstellen kann hab aber ka wo man das machen kann vlt kann mir ja einer helfen. thx
Beitrag10.02.2007 um 22:15 (UTC)    
Titel:

so, ich habe es dir mal fertig gemacht. hier der
Code:
<embed src="http://i1.fastup.de/view.asp?file=Vista.swf" width="700" height="550" type="application/x-shockwave-flash" scale="ShowAll" loop="loop" menu="menu" wmode="Window" quality="high"></embed>

______________
*** Signatur entfernt ***
Beitrag10.02.2007 um 22:18 (UTC)    
Titel:

dankeschön jetzt gehts
Beitrag10.02.2007 um 22:19 (UTC)    
Titel:

gerne Wink und danke für das Feedback
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de