Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.02.2007 um 23:24 (UTC)    
Titel: Ich selbst sehe mein Intro nicht.

Hallo,

ich habe mir jetzt ein Intro gemacht, kann es aber selbst nicht sehen, während andere es sehen können.

Egal ob Firefox oder Internet Explorer, ich selbst kann es nicht sehen.

Wie kommt das?

Grüße
Beitrag21.02.2007 um 04:58 (UTC)    
Titel:

Ich kann Dein Intro auch sehen, oder sollte da mehr als ein Bild und ein Button sein?
Beitrag21.02.2007 um 12:42 (UTC)    
Titel:

versuch mal deine caches von den browsern zu löschen Wink vlt sind sie voll dann gibt es probleme unteranderem soetwas Wink
Beitrag21.02.2007 um 13:05 (UTC)    
Titel:

Nein, es ist schon richtig so.

Wenn ich selbst auf meine Seite gehe sehe ich es nicht.

Wenn ich aber durch eine Verlinkung draufgehe, sehe ich es.
Beitrag21.02.2007 um 13:10 (UTC)    
Titel:

hi,

ansonsten vielleicht mal
Cookies/ Cache löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
______________
*** Signatur entfernt ***
Beitrag21.02.2007 um 13:28 (UTC)    
Titel:

So, es funktioniert jetzt.

Es lag daran, das ich immer über das Lesezeichen auf die Page gegangen bin, und diese mit der Starseite verlinkt war.

Ich war also selbst dran schuld. *schäm*
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de