Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag23.02.2007 um 16:45 (UTC)    
Titel: Radio in WMP 11 design

Ich such den Windows Media Player 11 und mehrere Links für radio links bitte wo mehrere radios auf der seite sind!

bitte helft mir!! thx
______________
[img:145379f181]http://www.pictureupload.de/originals/pictures/260707145436_banner.gif[/img:145379f181]
Beitrag23.02.2007 um 17:04 (UTC)    
Titel:

hi,

MUSIK-CODES / Musik-Player-Codes :

http://www.homepage-baukasten.de/forum/viewtopic.php?t=10054

Web-Radio / Internet-Radio-Streams einfügen:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=16851

ansonsten mal googlen...
______________
*** Signatur entfernt ***
Beitrag23.02.2007 um 18:40 (UTC)    
Titel:

Geh halt mal auf world-of-scripte.de.tl, da findeste alles!!!
Beitrag24.02.2007 um 13:59 (UTC)    
Titel:

motorocker89 hat Folgendes geschrieben:
hi,

MUSIK-CODES / Musik-Player-Codes :

http://www.homepage-baukasten.de/forum/viewtopic.php?t=10054

Web-Radio / Internet-Radio-Streams einfügen:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=16851

ansonsten mal googlen...


Aber den WMP 11 Style habt ihr nicht zufällig oder?? hatte den zwar schonmal auf meiner HP aber ich hab ausversehen am code was zuviel weg gemacht und gespeichert jetzt isser weg ;*(
______________
[img:145379f181]http://www.pictureupload.de/originals/pictures/260707145436_banner.gif[/img:145379f181]
Beitrag24.02.2007 um 21:57 (UTC)    
Titel:

so habe den code gefunden:

Zitat:
<embed width="310" height="45" align="middle" showstatusbar="False" volume="100" loop="False" autostart="1" src="http://www.Musikdatei.mp3" pluginspage="http://www.microsoft.com/Windows/MediaPlayer/" type="application/x-mplayer2"></embed>

______________
*** Signatur entfernt ***
Beitrag24.02.2007 um 22:51 (UTC)    
Titel:

motorocker89 hat Folgendes geschrieben:
so habe den code gefunden:

Zitat:
<embed width="310" height="45" align="middle" showstatusbar="False" volume="100" loop="False" autostart="1" src="http://www.Musikdatei.mp3" pluginspage="http://www.microsoft.com/Windows/MediaPlayer/" type="application/x-mplayer2"></embed>


ich bedanke mich echt für deine mühe, aber bei mir ist es immer noch dieser graue und ich weiss nicht woran es liegt!!
______________
[img:145379f181]http://www.pictureupload.de/originals/pictures/260707145436_banner.gif[/img:145379f181]
Beitrag24.02.2007 um 23:01 (UTC)    
Titel:

dann lade dir mal den neuen runter: http://www.microsoft.com/Windows/MediaPlayer/
______________
*** Signatur entfernt ***
Beitrag24.02.2007 um 23:02 (UTC)    
Titel:

motorocker89 hat Folgendes geschrieben:
dann lade dir mal den neuen runter: http://www.microsoft.com/Windows/MediaPlayer/


das ist ja das lustige den habe ich ich schon drauf!!! den 11er
______________
[img:145379f181]http://www.pictureupload.de/originals/pictures/260707145436_banner.gif[/img:145379f181]
Beitrag24.02.2007 um 23:05 (UTC)    
Titel:

also wenn ich den code bei mir einfüge kommt auch der neue player. update deinen mal. ansonsten weiß ich wirklich nicht an was es liegen könnte, weil es bei mir geht.
______________
*** Signatur entfernt ***
Beitrag24.02.2007 um 23:08 (UTC)    
Titel:

motorocker89 hat Folgendes geschrieben:
also wenn ich den code bei mir einfüge kommt auch der neue player. update deinen mal. ansonsten weiß ich wirklich nicht an was es liegen könnte, weil es bei mir geht.


keine updates zur verfügung
sagt der mir naja vielen dank für deine hilfe
______________
[img:145379f181]http://www.pictureupload.de/originals/pictures/260707145436_banner.gif[/img:145379f181]
Beitrag25.02.2007 um 04:40 (UTC)    
Titel:

Hallo , versuche es mal hier mit :

Mediaplayer-Code:
Zitat:
<OBJECT ID="MediaPlayer" classid="CLSID:6BF52A52-394A-11D3-B153-00C04F79FAA6"
CODEBASE="http://activex.microsoft.com/activex/controls/mpla
yer/en/nsmp2inf.cab#Version=5,1,52,701"
width="150" height="53" standby="Loading Microsoft Windows Media Player components..."
type="application/x-oleobject">
<PARAM NAME="FileName" VALUE="http://Hier Musik-URL.mp3">
<PARAM NAME="TransparentAtStart" Value="true">
<PARAM NAME="AutoStart" Value="true">
<PARAM NAME="AnimationatStart" Value="false">
<PARAM NAME="ShowStatusBar" Value="true">
<PARAM NAME="ShowControls" Value="true">
<PARAM NAME="autoSize" Value="false">
<PARAM NAME="displaySize" Value="false">
<PARAM NAME="ShowAudioControls" Value="true">
<PARAM NAME="ShowPositionControls" Value="false">
<Embed type="application/x-mplayer2"
pluginspage="http://www.microsoft.com/Windows/Downloads/Cont
ents/Products/MediaPlayer/"
src="http://hier Musik-URL.mp3" Name="MediaPlayer"
width="150" height="53" transparentAtStart="1" autostart="0"
animationAtStart="0" ShowControls="true" ShowAudioControls="1"
ShowPositionControls="0" autoSize="0" ShowStatusBar="1" displaySize="false">
</embed></OBJECT>


Die class ID für Windows Media Player 10 und 11 ist =clsid:6BF52A52-394A-11D3-B153-00C04F79FAA6

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl


Zuletzt bearbeitet von bmw-freunde-nf am 25.02.2007, 06:03, insgesamt 3-mal bearbeitet
Beitrag25.02.2007 um 21:52 (UTC)    
Titel:

bmw-freunde-nf hat Folgendes geschrieben:
Hallo , versuche es mal hier mit :

Mediaplayer-Code:
Zitat:
<OBJECT ID="MediaPlayer" classid="CLSID:6BF52A52-394A-11D3-B153-00C04F79FAA6"
CODEBASE="http://activex.microsoft.com/activex/controls/mpla
yer/en/nsmp2inf.cab#Version=5,1,52,701"
width="150" height="53" standby="Loading Microsoft Windows Media Player components..."
type="application/x-oleobject">
<PARAM NAME="FileName" VALUE="http://Hier Musik-URL.mp3">
<PARAM NAME="TransparentAtStart" Value="true">
<PARAM NAME="AutoStart" Value="true">
<PARAM NAME="AnimationatStart" Value="false">
<PARAM NAME="ShowStatusBar" Value="true">
<PARAM NAME="ShowControls" Value="true">
<PARAM NAME="autoSize" Value="false">
<PARAM NAME="displaySize" Value="false">
<PARAM NAME="ShowAudioControls" Value="true">
<PARAM NAME="ShowPositionControls" Value="false">
<Embed type="application/x-mplayer2"
pluginspage="http://www.microsoft.com/Windows/Downloads/Cont
ents/Products/MediaPlayer/"
src="http://hier Musik-URL.mp3" Name="MediaPlayer"
width="150" height="53" transparentAtStart="1" autostart="0"
animationAtStart="0" ShowControls="true" ShowAudioControls="1"
ShowPositionControls="0" autoSize="0" ShowStatusBar="1" displaySize="false">
</embed></OBJECT>


Die class ID für Windows Media Player 10 und 11 ist =clsid:6BF52A52-394A-11D3-B153-00C04F79FAA6

Gruss Wolle


ZHX er ist endlich da ich danke euch für eure mühen!!! vielen dank!! Smile
______________
[img:145379f181]http://www.pictureupload.de/originals/pictures/260707145436_banner.gif[/img:145379f181]
Beitrag26.02.2007 um 07:09 (UTC)    
Titel:

Klasse das es geklappt hat und
DANKE für die kurze Rückmeldung

Gruss Wolle
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de