Suche im Forum:
Suchen


Autor Nachricht
Beitrag11.03.2007 um 09:55 (UTC)    
Titel: Musik im Intro ?

Hallo Smile

Gibt es eine möglichkeit Hintergrundmusik in das Intro einzubauen ? Also nur im Intro.. in der eigentlichen Seite soll kein Sound mehr zu hören sein. Geht das ? Confused
Beitrag11.03.2007 um 09:59 (UTC)    
Titel: Re: Musik im Intro ?

little-kaka hat Folgendes geschrieben:
Hallo Smile

Gibt es eine möglichkeit Hintergrundmusik in das Intro einzubauen ? Also nur im Intro.. in der eigentlichen Seite soll kein Sound mehr zu hören sein. Geht das ? Confused

Ja, das geht! Versuche es mal mit diesem Code:
Zitat:
<bgsound src="http://www.url-der-musik" loop=true>
Beitrag11.03.2007 um 10:04 (UTC)    
Titel:

siehe auch hier:

http://www.homepage-baukasten.de/forum/viewtopic.php?t=15863

um einen code in das Intro einzufügen, musst du vorher unter "Einstellungen" den html-editor deaktivieren
Beitrag11.03.2007 um 12:57 (UTC)    
Titel:

Wo muss ich diesen HTML code einbauen ?

Zitat:
Ja, das geht! Versuche es mal mit diesem Code:

<bgsound src="http://www.url-der-musik" loop=true>
Beitrag11.03.2007 um 13:33 (UTC)    
Titel:

little-kaka hat Folgendes geschrieben:
Wo muss ich diesen HTML code einbauen ?

Zitat:
Ja, das geht! Versuche es mal mit diesem Code:

<bgsound src="http://www.url-der-musik" loop=true>


hi,

erst:
Einstellungen -> Den HTML-Editor NICHT anzeigen? (Vorraussetzung: du kannst HTML!) -> JA -> daten editieren

und dann bei

Extras editieren -> Intro -> Text vor dem Eintreten-Button oder Text nach dem Eintreten-Button

einfügen
______________
*** Signatur entfernt ***
Beitrag21.02.2009 um 11:59 (UTC)    
Titel:

also ich habe das eben versucht. html editor aus, dann den code kopiert (<bgsound src="http://www.url-der-musik" loop=true> ) und eingefügt (in das feld text vor dem intro) und abschließend diese adresse eingefügt: http://avanimation.avsupport.com/sound/Helipad.wav


ergebnis. kein sound im intro. was mache ich falsch?

achim
Beitrag25.05.2009 um 19:08 (UTC)    
Titel:

also ich habs auch genauso gemcht aber bei mir funktz nicht...


<bgsound src=" http://www.speedyshare.com/delete.php?url=141977968&urlpass=vogisufexono" loop=true>

stimmt das so?
oder muss ich iws mcahen das das aautomatisch abgespielt wird
Beitrag26.05.2009 um 12:46 (UTC)    
Titel:

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de