Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.03.2007 um 12:44 (UTC)    
Titel: Forum Anmelde Mail kommt nicht an

Hi,
ich habe auf meiner Homepage gerade ein Forum eingebaut. Nun hab ich ein Test gemacht ob man sich auch wirklich anmelden kann. Aber bei mir kommt keine "Anmeldehinweis-mail" an!
Wie lange kann das dauern???

Ps: Hab die Aktivierung durch mich aktiviert!


Zuletzt bearbeitet von btsv1895 am 12.03.2007, 15:28, insgesamt einmal bearbeitet
Beitrag12.03.2007 um 14:26 (UTC)    
Titel:

Hast Du auch mal in Deinem Spam-Ordner des Mailanbieters geschaut?
Normalerweise sollte die Mail in Echtzeit kommen.
Beitrag12.03.2007 um 14:28 (UTC)    
Titel: Re: Forum

btsv1895 hat Folgendes geschrieben:
Hi,
ich habe auf meiner Homepage gerade ein Forum eingebaut. Nun hab ich ein Test gemacht ob man sich auch wirklich anmelden kann. Aber bei mir kommt keine "Anmeldehinweis-mail" an!
Wie lange kann das dauern???

Ps: Hab die Aktivierung durch mich aktiviert!


hi,

was für einen Mail-Anbieter hast du denn? denn bei manchen kommt erst gar nichts an, oder die Mail wird in den Spam Ordner gepackt.
______________
*** Signatur entfernt ***
Beitrag12.03.2007 um 14:33 (UTC)    
Titel:

Ich hab meine e-mail von yahoo!
Im spam ordner ist die mail nicht!
Beitrag12.03.2007 um 18:41 (UTC)    
Titel:

Ich habe jetzt einige Sachen ausprobiert:
Mit yahoo und msn (hotmail) funktioniert das anmelden beim Forum NICHT
Hingegen mit web.de und gmx geht es!
Beitrag12.03.2007 um 18:43 (UTC)    
Titel:

Zitat:
Mit yahoo und msn (hotmail) funktioniert das anmelden beim Forum NICHT
meinst du damit dass dort erst gar keine mail ankommt?
______________
*** Signatur entfernt ***
Beitrag12.03.2007 um 18:53 (UTC)    
Titel:

motorocker89 hat Folgendes geschrieben:
Zitat:
Mit yahoo und msn (hotmail) funktioniert das anmelden beim Forum NICHT
meinst du damit dass dort erst gar keine mail ankommt?


jop genau!
ich hab es ausprobiert und dort sind keine mailsangekommen!
Ich find das schon ein bisschen umständlich, wenn man sich in einem Forum anmelden will und dies nur mit einzelnen E-mail Anbietern geht.
Beitrag12.03.2007 um 18:57 (UTC)    
Titel:

ja, das Problem ist uns schon lange bekannt und wir wissen leider auch nicht wie man es löst.

wahrscheinlich gehören diese Anbieter zu den wenigen Ausnahmen, die von uns aus irgendeinem Grund keine Mails empfangen können. Eventuell versuchen, unsere Mailadresse auf die sog. Whitelist zu setzen. Falls das alles nicht hilft und die Email noch immer nicht ankommt, dann bitte per Email an support-de[-at-]webme.com wenden.
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de